<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>I Was Once Transgender. Why I Think Trump Made the Right Decision for the Military.</title>
	<meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta property="fb:pages" content="300341323465160" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="canonical" href="http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/" />
	<link rel="pingback" href="http://dailysignal.com/xmlrpc.php" />
	<link rel="apple-touch-icon" href="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/apple-touch-icon.png">
	<link rel="shortcut icon" href="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/favicon.ico" type="image/x-icon">
	<link rel="icon" href="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/favicon.ico" type="image/x-icon">
	<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/modernizr-2.7.1-custom.js"></script>
	<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/mbox.js"></script>
	<script src="https://cdn.optimizely.com/js/7353093442.js"></script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=theheritagefoundation"></script>
		<link rel="alternate" type="application/rss+xml" title="The Daily Signal - RSS 2.0" href="http://dailysignal.com/feed/" />
    <meta property="og:type" content="article" />
    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "The Daily Signal",
		  "url": "http://dailysignal.com/",
		  "sameAs" : [ "https://www.facebook.com/TheDailySignalNews", 
		  "https://twitter.com/dailysignal", 
		  "https://en.wikipedia.org/wiki/The_Daily_Signal", 
		  "https://plus.google.com/+DailySignal",
		  "https://www.instagram.com/thedailysignal",
		  "https://www.youtube.com/user/DailySignal",
		  "https://www.linkedin.com/company/the-daily-signal"
		  ],
		  "taxID": "23-7327730",
		  "address": {
		    "@type": "PostalAddress",
		    "addressLocality": "Washington",
		    "addressRegion": "DC",
		    "postalCode": "20002",
		    "streetAddress": "214 Massachusetts Ave NE",
		    "telephone": "202-546-4400",
		    "email": "comments@dailysignal.com"
		  },
		  "logo": {
		      "@type": "ImageObject",
		      "url": "http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-schema.png",
		      "width": 600,
		      "height": 60
		  },
		  "potentialAction": {
		      "@type": "SearchAction",
		      "target": "http://dailysignal.com/?s={s}",
		      "query-input": "required"
		    }

		}
</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The U.S. military is a fighting force, not a gender clinic."/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Was Once Transgender. Why I Think Trump Made the Right Decision for the Military." />
<meta property="og:description" content="The U.S. military is a fighting force, not a gender clinic." />
<meta property="og:site_name" content="The Daily Signal" />
<meta property="article:publisher" content="https://www.facebook.com/TheDailySignalNews" />
<meta property="article:tag" content="gender identity" />
<meta property="article:tag" content="military" />
<meta property="article:section" content="Society" />
<meta property="article:published_time" content="2017-07-26T11:36:52-04:00" />
<meta property="article:modified_time" content="2017-07-26T18:17:38-04:00" />
<meta property="og:updated_time" content="2017-07-26T18:17:38-04:00" />
<meta property="og:image" content="http://dailysignal.com/wp-content/uploads/TrumpGayFlag2.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The U.S. military is a fighting force, not a gender clinic." />
<meta name="twitter:title" content="I Was Once Transgender. Why I Think Trump Made the Right Decision for the Military." />
<meta name="twitter:site" content="@dailysignal" />
<meta name="twitter:image" content="http://dailysignal.com/wp-content/uploads/TrumpGayFlag2.jpg" />
<meta name="twitter:creator" content="@dailysignal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailysignal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='screen-css'  href='http://dailysignal.com/wp-content/themes/daily-signal/style.css?ver=0812151859' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='http://dailysignal.com/wp-content/themes/daily-signal/print.css?ver=0723150151' type='text/css' media='print' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1393129-44', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'user-1700');
	__gaTracker('set', 'dimension2', 'commentary');
	__gaTracker('set', 'dimension3', 'topics-society');
	__gaTracker('set', 'dimension4', 'gender identity,military');
	__gaTracker('set', 'dimension5', '2017-07-26T11:36:52+00:00');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='//www.youtube.com/player_api?ver=4.8'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/tdslib.js?ver=0723150151'></script>
<link rel='https://api.w.org/' href='http://dailysignal.com/wp-json/' />
<link rel='shortlink' href='http://dailysignal.com/?p=346311' />
<link rel="alternate" type="application/json+oembed" href="http://dailysignal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailysignal.com%2F2017%2F07%2F26%2Fwhy-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailysignal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailysignal.com%2F2017%2F07%2F26%2Fwhy-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous%2F&#038;format=xml" />
<meta property="bitly:url" content="http://dailysign.al/2gQPmNW" />
			<meta property="fb:pages" content="300341323465160" />
							<meta property="ia:markup_url" content="http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/?ia_markup=1" />
				<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta data-name="marketo-author" content="Walt Heyer"><meta data-name="marketo-categories" content="Society"><meta data-name="marketo-type" content="commentary"><link rel="amphtml" href="http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/amp/" /><link rel="icon" href="http://dailysignal.com/wp-content/uploads/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dailysignal.com/wp-content/uploads/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dailysignal.com/wp-content/uploads/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://dailysignal.com/wp-content/uploads/cropped-favicon-270x270.png" />
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/respond.min.js"></script>
		<link rel="stylesheet" type="text/css" href="http://dailysignal.com/wp-content/themes/daily-signal/ie8-and-lower.css" />
	<![endif]-->
    
    <style>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</style>

	
	<meta property="fb:app_id" content="772296266137346">
		<meta name="news_keywords" content="sex change, military, transgender, Donald Trump, ban, tweet, Vicky Hartzler, surgery">
	    
    <script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '591156357684266']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.1';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '186342211733675');
	fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
           src="https://www.facebook.com/tr?id=186342211733675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-346311 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K54FBP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K54FBP');</script>
<!-- End Google Tag Manager -->
	<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '772296266137346',
      xfbml      : true,
      version    : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
 
</script>
	<header>
		<div class="wrapper">
			<a href="/" class="logo-wrapper">
				<img class="logo" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-white.png" alt="The Daily Signal logo" width="318" height="50">
			</a>
			<ul class="top-nav">
				<li>
					<a href="#search-form" class="search trigger" data-attr-menu="search-menu" data-attr-text="Search">Search</a>
				</li>
				<li>
					<a href="#" class="connect trigger" data-attr-menu="connect-menu" data-attr-text="Connect">Connect</a>
				</li>
				<li>
					<a href="#menu" class="menu trigger" data-attr-menu="main-menu" data-attr-text="Menu">Menu</a>
				</li>
			</ul>
		
		<nav class="nav-panel" id="search-menu">
			<form class="search-form" action="http://dailysignal.com/" id="searchform">
				<label for="search-input">Search</label>
				<input type="search" placeholder="What are you looking for?" id="search-input" name="s" name="search-input">
				<input type="submit" class="button submit" value="Search">
			</form>
		</nav>
		<nav class="nav-panel" id="connect-menu">
			<section class="connect-social">
				<h2>Connect With Us</h2>
				<ul class="social">
															<li>
						<a href="http://www.facebook.com/TheDailySignalNews" class="facebook">
							<span class="screen-reader-text">Facebook</span>
						</a>
					</li>
										<li>
						<a href="http://twitter.com/DailySignal" class="twitter">
							<span class="screen-reader-text">Twitter</span>
						</a>
					</li>
															<li>
						<a href="http://www.linkedin.com/company/the-daily-signal" class="linkedin">
							<span class="screen-reader-text">Linkedin</span>
						</a>
					</li>
										<li>
						<a href="http://plus.google.com/+DailySignal" class="google">
							<span class="screen-reader-text">Google+</span>
						</a>
					</li>
										<li>
						<a href="http://www.youtube.com/user/DailySignal" class="youtube">
							<span class="screen-reader-text">YouTube</span>
						</a>
					</li>
									</ul>
			</section>
			<script src="//app-ab04.marketo.com/js/forms2/js/forms2.min.js"></script>
			<div class="connect-newsletter">
				<form id="mktoForm_1337"></form>
				<script>MktoForms2.loadForm("//app-ab04.marketo.com", "824-MHT-304", 1337);</script>
			</div>
		</nav>		
		<nav class="nav-panel" id="main-menu">
			<ul class="featured topic-nav">
				<li class="title">Featured</li>
				<li><a href="/category/obamacare" title="View all posts in Obamacare" >Obamacare</a> </li><li><a href="/category/religious-liberty" title="View all posts in Religious Liberty" >Religious Liberty</a> </li><li><a href="/category/tax-reform" title="View all posts in Tax Reform" >Tax Reform</a> </li><li><a href="/category/terrorism" title="View all posts in Terrorism" >Terrorism</a> </li><li><a href="/category/ukraine" title="View all posts in Ukraine" >Ukraine</a> </li> 
			</ul>
			<ul class="evergreen topic-nav">
				<li class="title">Topics</li>
				<li><a href="/category/topics-economy" title="View all posts in Economy" >Economy</a> </li><li><a href="/category/education" title="View all posts in Education" >Education</a> </li><li><a href="/category/energy" title="View all posts in Energy" >Energy</a> </li><li><a href="/category/topics-health-care" title="View all posts in Health Care" >Health Care</a> </li><li><a href="/category/international" title="View all posts in International" >International</a> </li><li><a href="/category/topics-law" title="View all posts in Law" >Law</a> </li><li><a href="/category/politics-topics" title="View all posts in Politics" >Politics</a> </li><li><a href="/category/security" title="View all posts in Security" >Security</a> </li><li><a href="/category/topics-society" title="View all posts in Society" >Society</a> </li> 
			</ul>
		</nav>
		</div>
	</header><section class="discovery" id="discovery">
	<nav>
		<ul>
			<li class="must-reads current"><a href="#">Must Reads</a></li>
			<li><a href="/category/obamacare" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 1"}'>Obamacare</a></li><li><a href="/category/religious-liberty" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 2"}'>Religious Liberty</a></li><li><a href="/category/tax-reform" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 3"}'>Tax Reform</a></li><li><a href="/category/terrorism" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 4"}'>Terrorism</a></li><li><a href="/category/ukraine" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 5"}'>Ukraine</a></li>		</ul>
	</nav>
</section><section class="discovery-condensed">
	<div class="wrapper">

		
				<div class="block must-see active">
							<article>
					<p class='category'><a href='/category/international'>International</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/08/04/eu-must-not-threaten-sovereignty-poland/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/Krakow-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/Krakow-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/Krakow-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/Krakow-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/Krakow-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/Krakow-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/Krakow-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/Krakow-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/Krakow-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/Krakow-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/Krakow-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/Krakow-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/04/eu-must-not-threaten-sovereignty-poland/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>The EU Must Not Threaten the Sovereignty of Poland</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-law'>Law</a><span>News</span></p>					<a href="http://dailysignal.com/2017/08/04/huma-abedins-emails-provide-further-evidence-of-clinton-pay-for-play-scandal/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170803_PaytoPlay_Crowe-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/04/huma-abedins-emails-provide-further-evidence-of-clinton-pay-for-play-scandal/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Emails Supply New Evidence of Hillary Clinton Pay-to-Play Scheme, Watchdog Argues</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/08/03/ben-shapiro-cenk-uygur-lock-horns-on-health-care-bills/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/03/ben-shapiro-cenk-uygur-lock-horns-on-health-care-bills/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Ben Shapiro, Cenk Uygur Lock Horns on Health Care Bills</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-economy'>Economy</a><span>News</span></p>					<a href="http://dailysignal.com/2017/08/03/big-labor-big-hollywood-descends-on-mississippi-ahead-of-union-vote/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170803_UAW_Goodman-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/03/big-labor-big-hollywood-descends-on-mississippi-ahead-of-union-vote/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Bernie Sanders Joins UAW in Mississippi Push for Nissan Union Vote</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block obamacare ">
							<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/08/03/ben-shapiro-cenk-uygur-lock-horns-on-health-care-bills/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170803_Politicon_Willis-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/03/ben-shapiro-cenk-uygur-lock-horns-on-health-care-bills/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Ben Shapiro, Cenk Uygur Lock Horns on Health Care Bills</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/07/31/how-trump-could-force-congress-and-its-staff-to-live-under-obamacare/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/Exemption-pic-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/Exemption-pic-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/Exemption-pic-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/Exemption-pic-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/Exemption-pic-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/Exemption-pic-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/Exemption-pic-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/Exemption-pic-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/Exemption-pic-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/Exemption-pic-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/Exemption-pic-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/Exemption-pic-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/31/how-trump-could-force-congress-and-its-staff-to-live-under-obamacare/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>How Trump Could Force Congress and Its Staff to Live Under Obamacare</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/28/congress-needs-go-right-back-work-health-care-reform/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/CapitolDark-3-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/CapitolDark-3-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/CapitolDark-3-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/28/congress-needs-go-right-back-work-health-care-reform/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Congress Needs to Go Right Back to Work on Health Care Reform</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/28/obamacare-eroding-private-insurance/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170728_PrivateInsuranceedit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/28/obamacare-eroding-private-insurance/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>How Obamacare Is Eroding Private Insurance</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block religious-liberty ">
							<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/24/minnesota-pushing-gender-identity-debate-kindergarteners/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170724_LGBTGuidelinesedit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/24/minnesota-pushing-gender-identity-debate-kindergarteners/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Minnesota Is Pushing Gender Identity Debate on Kindergartners</a>
					</h2>
				</article>

								<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>News</span></p>					<a href="http://dailysignal.com/2017/07/14/lawyers-ask-supreme-court-to-hear-second-religious-liberty-lgbt-case/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/stutzman_1707-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/stutzman_1707-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/stutzman_1707-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/stutzman_1707-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/stutzman_1707-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/stutzman_1707-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/stutzman_1707-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/stutzman_1707-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/stutzman_1707-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/stutzman_1707-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/stutzman_1707-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/stutzman_1707-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/14/lawyers-ask-supreme-court-to-hear-second-religious-liberty-lgbt-case/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Lawyers Ask Supreme Court to Hear Second Religious Liberty, Same-Sex Marriage Case</a>
					</h2>
				</article>

								<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/13/the-medias-use-of-this-hate-group-label-puts-conservatives-safety-at-risk/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170713_baseball-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170713_baseball-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170713_baseball-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170713_baseball-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170713_baseball-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170713_baseball-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170713_baseball-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170713_baseball-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170713_baseball-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170713_baseball-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170713_baseball-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170713_baseball-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/13/the-medias-use-of-this-hate-group-label-puts-conservatives-safety-at-risk/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>The Media&#8217;s Use of This &#8216;Hate Group&#8217; Label Puts Conservatives&#8217; Safety at Risk</a>
					</h2>
				</article>

								<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/09/we-hear-you-guidestar-parroting-splc-loses-way-in-hate-group-rhetoric/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/09/we-hear-you-guidestar-parroting-splc-loses-way-in-hate-group-rhetoric/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>We Hear You: GuideStar, Parroting SPLC, Loses Way in &#8216;Hate Group&#8217; Rhetoric</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block tax-reform ">
							<article>
					<p class='category'><a href='/category/politics-topics'>Politics</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/08/02/conservative-leader-says-congress-must-make-good-bold-tax-reform/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/rtrleight732537-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/rtrleight732537-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/rtrleight732537-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/rtrleight732537-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/rtrleight732537-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/rtrleight732537-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/rtrleight732537-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/rtrleight732537-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/rtrleight732537-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/rtrleight732537-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/rtrleight732537-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/rtrleight732537-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/02/conservative-leader-says-congress-must-make-good-bold-tax-reform/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Conservative Leader Says Congress Must Make Good on ‘Bold’ Tax Reform</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/politics-topics'>Politics</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/07/31/trumps-treasury-secretary-says-tax-reform-will-happen-within-the-year/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/mnuchin-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/mnuchin-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/mnuchin-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/mnuchin-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/mnuchin-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/mnuchin-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/mnuchin-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/mnuchin-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/mnuchin-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/mnuchin-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/mnuchin-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/mnuchin-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/31/trumps-treasury-secretary-says-tax-reform-will-happen-within-the-year/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Treasury Secretary Says Tax Reform Will Happen Within the Year</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-economy'>Economy</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/07/27/major-revenue-raiser-house-gops-tax-proposal-dead/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170727_Taxesedit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170727_Taxesedit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170727_Taxesedit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/27/major-revenue-raiser-house-gops-tax-proposal-dead/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Republicans Promise to Make Your Taxes &#8216;Simpler, Fairer, and Lower&#8217;</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/politics-topics'>Politics</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/20/republicans-just-made-tax-reform-difficult/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/DianeBlackPressConference-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/20/republicans-just-made-tax-reform-difficult/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Republicans Just Made Tax Reform More Difficult</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block terrorism ">
							<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/08/03/mission-afghanistan-not-nation-building-self-defense/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/AfghanTraining-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/AfghanTraining-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/AfghanTraining-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/AfghanTraining-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/AfghanTraining-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/AfghanTraining-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/AfghanTraining-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/AfghanTraining-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/AfghanTraining-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/AfghanTraining-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/AfghanTraining-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/AfghanTraining-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/03/mission-afghanistan-not-nation-building-self-defense/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Our Mission in Afghanistan Is Not About Nation-Building. It’s About Self-Defense.</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/08/02/somali-government-getting-terrorists-defect/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/UgandanSomalianSoldiers-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/08/02/somali-government-getting-terrorists-defect/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>How the Somali Government Is Getting Terrorists to Defect</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>Feature</span></p>					<a href="http://dailysignal.com/2017/07/28/wouldnt-pick-america-war-isis-gets-personal-us-navy/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170727_AirWar_Peterson-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/28/wouldnt-pick-america-war-isis-gets-personal-us-navy/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>‘I Wouldn’t Pick on America’: The War on ISIS Gets Personal for the US Navy</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/26/cant-leave-afghanistan-now/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/AfghanistanHelicopters2-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/26/cant-leave-afghanistan-now/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Why We Can&#8217;t Leave Afghanistan Now</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block ukraine ">
							<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>Feature</span></p>					<a href="http://dailysignal.com/2017/07/03/freedom-isnt-free-independence-day-reminder-war-ukraine/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/03/freedom-isnt-free-independence-day-reminder-war-ukraine/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Freedom Isn’t Free: An Independence Day Reminder From the War in Ukraine</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/06/29/russias-hybrid-warfare-battlefield-ukraine-heats/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/29/russias-hybrid-warfare-battlefield-ukraine-heats/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Russia’s Hybrid Warfare Battlefield in Ukraine Heats Up</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/28/ukraine-hit-massive-cyberattack-us-must-keep-support-key-ally/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/Kiev-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/Kiev-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/Kiev-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/Kiev-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/Kiev-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/Kiev-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/Kiev-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/Kiev-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/Kiev-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/Kiev-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/Kiev-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/Kiev-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/28/ukraine-hit-massive-cyberattack-us-must-keep-support-key-ally/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Ukraine Was Hit by a Massive Cyberattack. Why the US Must Keep Up Support for This Key Ally.</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/27/nato-must-learn-from-ukraine-war-to-counter-putin/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/27/nato-must-learn-from-ukraine-war-to-counter-putin/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>NATO Must Learn From Ukraine War to Counter Putin</a>
					</h2>
				</article>

				 
		</div>
			</div>	
</section>			

<section class="post-header">
	<div class="wrapper">
		<div class="header-wrapper">
			<p class='category'><a href='/category/topics-society'>Society</a><span>Commentary</span></p>			<h1 id="post-title entry-title">I Was Once Transgender. Why I Think Trump Made the Right Decision for the Military.</h1>
			<p class="byline">
									<a href="http://dailysignal.com/author/walt-heyer/">
						Walt Heyer					</a>
										<span>/</span>
								<time datetime="2017-07-26" class="date">July 26, 2017</time>
				<span>/</span>
									<a href="http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/#comments" class="comment-count facebook"></a>
							</p>
			<ul class="social post">
				<li>
					<a href="https://twitter.com/intent/tweet?text=I+Was+Once+Transgender.+Why+I+Think+Trump+Made+the+Right+Decision+for+the+Military. http://dailysign.al/2gQPmNW @DailySignal" class="twitter twitter-share-button-fix" target="_blank">
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
				<li>
										<a href="https://www.facebook.com/dialog/share?app_id=772296266137346&href=http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/&display=page&redirect_uri=http://facebook.com" class="facebook" target="_blank">
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
				<li>
					<a href="https://plus.google.com/share?url=http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/&h1=en-US" class="google" target="_blank">
						<span class="screen-reader-text">Google+</span>
					</a>
				</li>
				<li>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/&title=I+Was+Once+Transgender.+Why+I+Think+Trump+Made+the+Right+Decision+for+the+Military.&summary=Check%20out%20this%20heritage%20article" class="linkedin" target="_blank">
						<span class="screen-reader-text">LinkedIn</span>
					</a>
				</li>
				<li>
					<a href="#" class="email">
						<span class="screen-reader-text">Email</span>
					</a>
				</li>
				<li class="comments-link-wrapper">
					<a href="#" class="comments">
						<span class="screen-reader-text">Comments</span>
					</a>
				</li>	
				<li class="print-link-wrapper">
					<a href="http://dailysignal.com//print?post_id=346311" target="_blank" class="print">
						<span class="screen-reader-text">Print</span>
					</a>
				</li>
			</ul>			
		</div>
	</div>
</section>
<section class="lead-image full">
	<div class="wrapper">
		<div class="image-container responsive">
							<img 
					src="http://dailysignal.com/wp-content/uploads/TrumpGayFlag2-385x200.jpg"
					data-minwidth480px="http://dailysignal.com/wp-content/uploads/TrumpGayFlag2-800x420.jpg"
					data-minwidth940px="http://dailysignal.com/wp-content/uploads/TrumpGayFlag2-1250x650.jpg"
					alt=""
				>
								</div>
					<p class="caption">President Donald Trump announced on Wednesday that transgender individuals would not be permitted to serve in the military. (Photo: Carlo Allegri/Reuters/Newscom)</p>
			</div>
</section>

	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "name": "The Daily Signal",
    "url":"http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/"
  },
  "headline": "I Was Once Transgender. Why I Think Trump Made the Right Decision for the Military.",
      "image": {
    "@type": "ImageObject",
    "url": "http://dailysignal.com/wp-content/uploads/TrumpGayFlag2-1250x650.jpg",
    "width": 1250,
    "height": 650
  },
    "datePublished": "July 26, 2017",
  "dateModified": "July 26, 2017",
  "author": {
    "@type": "Person",
    "name": "Walt Heyer"
  },
   "publisher": {
    "@type": "Organization",
    "name": "The Daily Signal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-schema.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "On Wednesday, President Donald Trump tweeted that he wouldn’t allow transgender individuals to serve in the military: After consultation with my Generals and military experts,..."
}
</script>

<script>
$(function() {
	var $graphs 	= $('.tds-content p'),
		elem		= $graphs.eq(3),
		hasBlockquote	= Boolean( $graphs.eq(3).parents('blockquote').length ),
		hasImage	= Boolean( $graphs.eq(3).parents('.wp-caption').length );
	if ( hasBlockquote ) {
		elem = $graphs.eq(3).parents('blockquote');
	}
	else if ( hasImage ) {
		elem = $graphs.eq(3).parents('.wp-caption');
	}
	elem.after( $('#InArticleEmailForm') );
	$("#InArticleEmailForm").show();
});
</script>

<section class="post-content commentary entry-content">
	<div class="wrapper">
					<aside class="author commentary-by">
				<h2 class="commentary-title">Commentary By</h2>
				<div class="author">
									
										<div class="bio no-portrait">
						<p class="byline">
							<a href="http://dailysignal.com/author/walt-heyer/" class="author-name">Walt Heyer</a>
													</p>
						<p class="bio-text">Walt Heyer is an author and public speaker. Through his website, SexChangeRegret.com, and his blog, WaltHeyer.com, Heyer raises public awareness about those who regret gender change and the tragic consequences suffered as a result.</p>
					</div>
								</div>
			</aside>
				<main>
						<div class="tds-content">
				<p>On Wednesday, President Donald Trump tweeted that he wouldn’t allow transgender individuals to serve in the military:</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">After consultation with my Generals and military experts, please be advised that the United States Government will not accept or allow&#8230;&#8230;</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/890193981585444864" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/realDonaldTrump/status/890193981585444864', 'July 26, 2017');">July 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">&#8230;.Transgender individuals to serve in any capacity in the U.S. Military. Our military must be focused on decisive and overwhelming&#8230;..</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/890196164313833472" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/realDonaldTrump/status/890196164313833472', 'July 26, 2017');">July 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">&#8230;.victory and cannot be burdened with the tremendous medical costs and disruption that transgender in the military would entail. Thank you</p>
<p>— Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/890197095151546369" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/realDonaldTrump/status/890197095151546369', 'July 26, 2017');">July 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>I think he made the right decision—and as someone who lived as trans-female for several years, I should know.</p>
<p>When I discovered Congress voted earlier this month to not block funding for transgender-related hormone therapies and sex change surgeries, I wondered if it considered how devastating this will be to the fitness, readiness, and morale of our combat-ready troops.</p>
<p>In July, the House of Representatives voted down Missouri Republican Rep. Vicky Hartzler’s amendment to the National Defense Authorization Act, which would have banned the military from funding such treatments.</p>
<p>Paying for transition-related surgeries for military service members and their families is beyond comprehensible.</p>
<p>Perhaps they have forgotten that our military was forged to be the world’s strongest fighting force, not a government-funded, politically correct, medical sex change clinic for people with gender dysphoria.</p>
<p><strong>&gt;&gt;&gt; Related: <a href="http://dailysignal.com/2017/07/26/transgender-americans-wont-allowed-serve-military-trump-announces/">Transgender Americans Won&#8217;t Be Allowed to Serve in Military, Trump Announces</a></strong></p>
<p>Gender dysphoria, the common diagnosis for one who feels at odds with his or her birth gender, develops from prolonged anxiety and depression. People are not born that way.</p>
<p>The “proof” for a diagnosis of gender dysphoria is having strongly held feelings—but feelings can and often do change over time.</p>
<p>The military is expected to prepare its members in warfare: to kill, destroy, and break our enemies. The most important factors in preparing a strong military are not hormone therapy, surgical sex changes, or politically correct education.</p>
<p>We need psychologically fit, emotionally sound, highly trained troops to protect our nation from its enemies.</p>
<p>While countless homeless vets are currently sleeping under cardboard boxes, or waiting for life-saving care from the Department of Veterans Affairs, we learn that transgender military recruits now qualify for preferential coverage for sex change procedures that are scientifically unproven and extremely costly.</p>
<p>I myself was fully sex-reassigned from male to female, and eventually came to accept my birth gender.</p>
<p>I have over 70 years of firsthand life experience, eight years of living as a woman, 20 years of researching the topic, and 12 years of helping others who, like me, found that transitioning and reassignment surgery failed to be proper treatment and want to restore their lives to their birth gender.</p>
<p><strong>Costly, but Not Effective</strong></p>
<p>Transitioning can be expensive—up to <a href="http://time.com/money/4092680/transgender-surgery-costs/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://time.com/money/4092680/transgender-surgery-costs/', '$130,000 per person');">$130,000 per person</a> for numerous body-mutilating and cosmetic procedures over many months (or years) to fashion the body to appear as the opposite sex.</p>
<p>Yet, no matter how skilled the surgeon, or how much money is spent, it is biologically impossible to change a man into a woman or a woman into a man. The change is only cosmetic.</p>
<p>The medical community continues to recommend this radical “treatment” in the absence of scientific evidence that people are better off in the long run. This population attempts suicide at a rate of <a href="http://www.transequality.org/sites/default/files/docs/usts/USTS%20Full%20Report%20-%20FINAL%201.6.17.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.transequality.org/sites/default/files/docs/usts/USTS%20Full%20Report%20-%20FINAL%201.6.17.pdf');">40 percent</a>.</p>
<p>Even after the full surgical change, they attempt to end their lives, or tragically succeed.</p>
<p>Over 60 percent of this diverse population suffer from <a href="https://www.ncbi.nlm.nih.gov/pubmed/25180172" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.ncbi.nlm.nih.gov/pubmed/25180172', 'co-existing mental disorders');">co-existing mental disorders</a>. Consider Bradley Manning (now Chelsea Manning), a former Army soldier who was so psychologically and emotionally unbalanced that he stole confidential documents from the military and forwarded them to WikiLeaks.</p>
<p><strong>The Military Is a Fighting Force, Not a Gender Clinic</strong></p>
<p>The military should not provide sex change surgery.</p>
<p>Through my website, sexchangeregret.com, I hear from people who experienced firsthand how damaging and unnecessary reassignment surgeries were. For them, the sex change failed to resolve the emotional and psychological disorders that drove the desire to change gender.</p>
<p>Many write after living the transgender life for years. They write to ask for advice on how to reverse the original surgical change and restore their lives to the original birth gender like I did, a process called detransition.</p>
<p>Some service members will come to regret having undergone the surgery and will want to detransition. Where will the military be then? Will the military pay for the sex change reversal procedure, too?</p>
<p>Failed “sex change surgeries” are not uncommon and will drive up the cost to care for the military transgender population above the projected <a href="https://gohmert.house.gov/news/documentsingle.aspx?DocumentID=398547" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://gohmert.house.gov/news/documentsingle.aspx?DocumentID=398547', '$3-4 billion 10-year cost');">$3-4 billion 10-year cost</a>.</p>
<p>Beyond the financial cost, there’s the question of the service member’s military readiness during their transition or detransition, as the process often comes with a great deal of anxiety and emotional instability.</p>
<p><strong>&gt;&gt;&gt; Commentary: <a href="http://Transgender Accommodations Aren’t Compatible With Military Realities" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://Transgender Accommodations Aren’t Compatible With Military Realities', '5 Good Reasons Transgender Accommodations Aren&#8217;t Compatible With Military Realities');">5 Good Reasons Transgender Accommodations Aren&#8217;t Compatible With Military Realities</a></strong></p>
<p>I know of many who have struggled to adapt to the new gender role for years after reassignment surgery.</p>
<p>In my view, as a former trans-female who works every day with regretters, allowing the military to pay for sex change surgeries will make a mockery of the U.S. military.</p>
<p>Advocates are relentless in their pursuit of making others, via the government and insurance companies, cover the cost of sex change procedures.</p>
<p>If the military had been forced to pay, the advocates would have used this as leverage to press every other entity—both government and commercial—to pay for sex change surgeries as well.</p>
<p>As a person who lived the transgender life for eight years, I can attest that assisting, affirming, or paying for hormone therapies and genital mutilation surgeries would not have strengthened our military. They would only have brought adverse long-term consequences, both for individuals and for our armed forces as a whole.</p>
               	<div id="InArticleEmailForm" style="display:none;"></div>
            </div>
		</main>
	</div>
</section>
<section class="post-footer">
	<div class="wrapper">
		<aside class="narrow">
			<p style="border-bottom: 4px solid #e4e4e4; padding: 20px; border-top: 4px solid #e4e4e4;">
				<span style="font-weight: 400;">The Daily Signal depends on the support of readers like you. <a href="https://secured.heritage.org/dailysignal?utm_source=dailysignal&utm_medium=textllink&utm_campaign=tds_onsite&utm_content=0615_donatenow">Donate now</a></span>
			</p>
			<ul class="social post">
				<li>
					<a href="https://twitter.com/intent/tweet?text=I+Was+Once+Transgender.+Why+I+Think+Trump+Made+the+Right+Decision+for+the+Military. http://dailysign.al/2gQPmNW @DailySignal" class="twitter twitter-share-button-fix" target="_blank">
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
				<li>
						<a href="https://www.facebook.com/dialog/share?app_id=772296266137346&href=http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/&display=page&redirect_uri=http://facebook.com" class="facebook" target="_blank">
							<span class="screen-reader-text">Facebook</span>
						</a>
						<span class="social-count facebook"></span>
				</li>
				<li>
						<a href="https://plus.google.com/share?url=http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/&h1=en-US" class="google" target="_blank">
							<span class="screen-reader-text">Google+</span>
						</a>
				</li>
				<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/&title=I+Was+Once+Transgender.+Why+I+Think+Trump+Made+the+Right+Decision+for+the+Military.&summary=Check%20out%20this%20heritage%20article" class="linkedin" target="_blank">
							<span class="screen-reader-text">LinkedIn</span>
						</a>
				</li>
				<li>
						<a href="#" class="email">
							<span class="screen-reader-text">Email</span>
						</a>
				</li>
				<li class="comments-link-wrapper">
					<a href="#" class="comments">
						<span class="screen-reader-text">Comments</span>
					</a>
				</li>	
				<li class="print-link-wrapper">
					<a href="http://dailysignal.com//print?post_id=346311" target="_blank" class="print">
						<span class="screen-reader-text">Print</span>
					</a>
				</li>
			</ul>				
					</aside>
				<div class="newsletter-signup-footer" style="clear:both;">
	<div id="Endofarticleemailform"></div>
</div>	</div>
</section>

<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/event-tracking.js?v=1"></script>
<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/marketo-meta.js"></script>

<!-- Marketo Form -->
<!--<div id="InArticleEmailForm" style="display: none;"></div>
<script type="text/javascript">
	$(function() {
		TDS.inject_elem_between_paragraphs( '#InArticleEmailForm', 4 );
	});
</script>-->

<!--Test & Target Mbox-->
<!--<div class="mboxDefault"></div>
<script type="text/javascript">
	mboxCreate('dailysignal_post');
</script>-->
<section class="post-related">
	<div class="wrapper">
		<h1 class="sub white"><span>Trending</span></h1>

<div id="rcjsload_21e7b2"></div>
<script type="text/javascript">
(function() {
var referer="";try
{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}
catch(exception)
{referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}
referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48280&t=" + rcel.id + "&c=" + (new Date()).getTime() + "&width=" + (window.outerWidth || document.documentElement.clientWidth) + "&referer=" + referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_21e7b2"); rcds.appendChild(rcel);
})();
</script>
	</div>
</section><section class="post-comments" id="comments">
	<div class="wrapper">
		<article class="narrow">
			<h1 class="comment-head">Join The Discussion</h1>
							<div class="fb-comments" data-href="http://dailysignal.com/2017/07/26/why-forcing-the-military-to-pay-for-sex-changes-would-be-disastrous/" data-numposts="5" data-colorscheme="light"></div>
					</article>
	</div>
</section>
	<footer>
		<a href="#" class="button top">Back to Top</a>
		<div class="wrapper">
			<a href="#" class="logo-wrap">
				<img class="logo" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-black.png" alt="The Daily Signal logo" width="318" height="50">
			</a>
			<div class="newsletter-signup">
	<form id="mktoForm_1336"></form>
	<script>MktoForms2.loadForm("//app-ab04.marketo.com", "824-MHT-304", 1336);</script>
</div>			<hr>
			<ul class="featured">
				<li class="title">Featured</li>
				<li><a href="/category/obamacare" title="View all posts in Obamacare" >Obamacare</a> </li><li><a href="/category/religious-liberty" title="View all posts in Religious Liberty" >Religious Liberty</a> </li><li><a href="/category/tax-reform" title="View all posts in Tax Reform" >Tax Reform</a> </li><li><a href="/category/terrorism" title="View all posts in Terrorism" >Terrorism</a> </li><li><a href="/category/ukraine" title="View all posts in Ukraine" >Ukraine</a> </li>				<li><a href="http://dailysignal.com/">Home</a></li>
			</ul>
			<ul class="topics">
				<li class="title">Topics</li>
				<li><a href="/category/topics-economy" title="View all posts in Economy" >Economy</a> </li><li><a href="/category/education" title="View all posts in Education" >Education</a> </li><li><a href="/category/energy" title="View all posts in Energy" >Energy</a> </li><li><a href="/category/topics-health-care" title="View all posts in Health Care" >Health Care</a> </li><li><a href="/category/international" title="View all posts in International" >International</a> </li><li><a href="/category/topics-law" title="View all posts in Law" >Law</a> </li><li><a href="/category/politics-topics" title="View all posts in Politics" >Politics</a> </li><li><a href="/category/security" title="View all posts in Security" >Security</a> </li><li><a href="/category/topics-society" title="View all posts in Society" >Society</a> </li>			</ul>
			<ul class="more-information">
				<li class="title">More Information</li>
								 <li class="authors">
				 	<a href="http://dailysignal.com/authors/" >Authors</a>
				 </li>
								 <li class="daily-signal">
				 	<a href="http://dailysignal.com/daily-signal/" >About The Daily Signal</a>
				 </li>
								 <li class="contact-us">
				 	<a href="http://dailysignal.com/contact-us/" >Contact Us</a>
				 </li>
								 <li class="commenting-policy">
				 	<a href="http://dailysignal.com/commenting-policy/" >Commenting Policy</a>
				 </li>
								 <li class="privacy-policy">
				 	<a href="http://dailysignal.com/privacy-policy/" >Privacy Policy</a>
				 </li>
								 <li class="copyright-information">
				 	<a href="http://dailysignal.com/copyright-information/" >Copyright Information</a>
				 </li>
								 <li class="heritage-foundation">
				 	<a href="http://dailysignal.com/heritage-foundation/" class="external">About The Heritage Foundation</a>
				 </li>
								 <li class="donate">
				 	<a href="http://dailysignal.com/donate/" class="external">Donate</a>
				 </li>
							</ul>
			<ul class="social">
				<li class="title">Connect with us</li>
												<li>
					<a href="http://www.facebook.com/TheDailySignalNews" class="facebook">
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
								<li>
					<a href="http://twitter.com/DailySignal" class="twitter">
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
								<li>
					<a href="http://www.linkedin.com/company/the-daily-signal" class="linkedin">
						<span class="screen-reader-text">Linkedin</span>
					</a>
				</li>
								<li>
					<a href="http://plus.google.com/+DailySignal" class="google">
						<span class="screen-reader-text">Google+</span>
					</a>
				</li>
									<li>
						<a href="http://www.youtube.com/user/DailySignal" class="youtube">
							<span class="screen-reader-text">YouTube</span>
						</a>
					</li>
								</ul>
			<a href="http://heritage.org" class="heritage-logo">
				<img class="logo" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-heritage-foundation-logo-blue.png" alt="The Daily Signal logo" width="175" height="50">
			</a>
		</div>
	</footer>
			<div id="facebook_cutoff" datetime="2014-05-26" style="display: none !important"></div>
		<!-- marketo start -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('824-MHT-304');</script>
<!-- marketo end --><script type='text/javascript'>
/* <![CDATA[ */
var Ajax = {"ajaxurl":"\/wp-content\/plugins\/daily-signal-ajax\/daily-signal-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/scripts.js?ver=0723150151'></script>
<script type='text/javascript' src='http://dailysignal.com//wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/jquery.track.js"></script>
	<style>
	.newsletter-popup-signup-wrapper{
		display: none;
		position:absolute;
		z-index: 1001;
		background-color: #fff;
		color: #3c3c3c;
		width: 32%;
		min-width: 225px;
	}

	.newsletter-popup-signup-wrapper .popup-close-btn-div{
		text-align: right;
		padding: 5px 5px 0px 0px;
	}

	.newsletter-popup-signup-wrapper .popup-close-btn-div img{
		width: 20px;
	}

	.newsletter-popup-signup{
		width: 94%;
		padding: 10px 20px 20px;
	}

	.newsletter-popup-signup legend{
		margin: 0px 10px 20px 0px;
	}

	.newsletter-popup-signup #copy-p{
		margin: 0px 20px 10px 0px;
		font-size: 14px;
		line-height: 18px;
	}

	.newsletter-popup-signup #copy-list{
		font-size: 14px;
		line-height: 18px;
		list-style: disc;
		margin: 0px 20px 40px 18px;
	}

	.newsletter-popup-signup #latest-updates-label{
		color: #5a5858;
		font-size: 16px;
		margin-bottom: 30px;
	}

	.newsletter-popup-signup input[type=email]{
		width: 67.21875%;
		min-width: 173px;
	}

	.newsletter-popup-signup .button.submit{
		background: #0594cb;
		border-radius: 3px;
		min-width: 67px;
	}

	.newsletter-popup-signup .privacy-link-div{
		width: 67.21875%;
		float: left;
		text-align: right;
	}

	.newsletter-popup-signup .privacy-link-div a{
		color: #0594cb;
		font-size: 12px;
	}

	.clear{
		clear: both;
	}

	.newsletter-popup-signup-wrapper #success{
		position: static;
		margin: 10px 0px;
		float: left;
	}

	#tds-popup-overlay{
		display: none;
		position: absolute;
		top: 0px;
		left: 0px;
		z-index: 1000;
		background-color: #000;
		opacity: 0.3;
	}
	
	.mktoForm {
		width: 300px !important;
	}
	
	.mktoForm input[type=text]{
			width: 150px !important;
		}
	
	@media (max-width: 1219px){
		.mktoForm .mktoFieldWrap{
			width: 200px;
		}
		
		.mktoForm span{
			margin-left: 0px !important;
		}
		
		.mktoForm .mktoButtonWrap.mktoGlow .mktoButton{
			margin-left: 10px;
		}
	}
	
	@media (max-width: 480px){
		.mktoForm input[type=text]{
			width: 130px !important;
		}
	}

</style>
<script src="//app-ab04.marketo.com/js/forms2/js/forms2.js"></script>
<div id="tds-popup-overlay"></div>
<div id="tds-reg-popup" class="newsletter-popup-signup-wrapper">
	<div class="popup-close-btn-div">
		<a href="#">
			<img src="/wp-content/themes/daily-signal/assets/images/icons/close-x.png"/>
		</a>
	</div>
	<div class="clear"></div>
	<div class="newsletter-popup-signup">
		<legend>Get Free Alerts from The Daily Signal</legend>
		<p id="copy-p">
			Join the millions of people who benefit from The Daily Signal’s fair, accurate, trustworthy reporting with direct access to:
		</p>
		<ul id="copy-list">
			<li>
				Intelligence from inside Washington
			</li>
			<li>
				Deep policy understanding from over 100 experts
			</li>
		</ul>
		<form id="mktoForm_1106"></form>
		<div class="privacy-link-div">
			<a href="/privacy-policy">Your privacy is important to us</a>
		</div>
	</div>
</div>
<script>MktoForms2.loadForm( "//app-ab04.marketo.com", "824-MHT-304", 1106 );</script>
<script>
	mboxCreate( 'dailysignal_drudge_signup' );
</script>	<style>
	#newsletter-inline-signup-form {
		border: solid 1px #ccc;
		box-sizing: border-box;
		display: none;
		float: none;
		margin-bottom: 20px;
		padding: 20px;
		line-height: 1.4;
	}

	#newsletter-inline-signup-form p {
		font-family: "Oswald", sans-serif;
		font-size: 1.125rem;
		margin: 0 0 10px;
		width: 100%;
	}

	#newsletter-inline-signup-form p strong {
		display: block;
		font-family: "Oswald", sans-serif;
	}

	@media only screen and (min-width: 940px) {
		#newsletter-inline-signup-form {
			width: 65.625%;
		}
	}
</style>
<form id="newsletter-inline-signup-form" class="newsletter-signup" method="post" action="http://www.paramountcommunication.com/integrate/preferences/">
	<fieldset>
		<p><strong>Don’t have time to read the Washington Post or New York Times?</strong> Then get The Morning Bell, an early morning edition of the day’s most important political news, conservative commentary and original reporting from a team committed to following the truth no matter where it leads.</p>
		<label for="newsletter-signup-598498c4e9b7f" class="hidden">Email address</label>
		<input type="email" id="newsletter-signup-598498c4e9b7f" name="email" placeholder="Enter email address" required>
		<input name="SubmitBullsEye" value="Sign up" type="submit" class="button submit">
		<input type="hidden" name="grp[]" value="1121082">
		<input type="hidden" name="hashid" value="9812d71b7b3425fe8ddc7a3cd5405fee">
		<input type="hidden" name="action" value="update_sub">
		<input type="hidden" name="grpreplace" value="0"> 
		<input type="hidden" name="custVal207062" value="Daily Signal Signup">
				<input type="hidden" name="custVal196350" value="http://dailysignal.com">
		<input type="hidden" name="redirect_url" value="http://dailysignal.com#email-signup">	
	</fieldset>
</form>	<style>
	.newsletter-delayed-signup-wrapper {
		display: none;
		position:absolute;
		z-index: 1001;
		background-color: #fff;
		color: #3c3c3c;
		width: 40%;
		min-width: 225px;
	}

	.newsletter-delayed-signup-wrapper .popup-close-btn-div {
		text-align: right;
		padding: 5px 5px 0px 0px;
	}

	.newsletter-delayed-signup-wrapper .popup-close-btn-div img {
		width: 20px;
	}

	.newsletter-delayed-signup {
		width: 94%;
		padding: 10px 20px 20px;
	}

	#newsletter-delayed-signup-form {
		margin-bottom: 30px;
	}

	.newsletter-delayed-signup p {
		font-family: "Oswald", sans-serif;
		line-height: 1.4;
		font-size: 1.125rem;
		margin: 0px 10px 20px 0px;
		width: 100%;
	}

	.newsletter-delayed-signup p strong {
		display: block;
		font-family: "Oswald", sans-serif;
	}

	.newsletter-delayed-signup #copy-p {
		margin: 0px 20px 10px 0px;
		font-size: 14px;
		line-height: 18px;
	}

	.newsletter-delayed-signup #copy-list {
		font-size: 14px;
		line-height: 18px;
		list-style: disc;
		margin: 0px 20px 40px 18px;
	}

	.newsletter-delayed-signup #latest-updates-label {
		color: #5a5858;
		font-size: 16px;
		margin-bottom: 30px;
	}

	.newsletter-delayed-signup input[type=email] {
		width: 67.21875%;
		min-width: 173px;
	}

	.newsletter-delayed-signup .button.submit {

	}

	.newsletter-delayed-signup .privacy-link-div {
		width: 67.21875%;
		float: left;
		text-align: right;
	}

	.newsletter-delayed-signup .privacy-link-div a {
		color: #0594cb;
		font-size: 12px;
	}

	.clear{
		clear: both;
	}

	.newsletter-delayed-signup-wrapper #success {
		position: static;
		margin: 10px 0px;
		float: left;
	}

	#tds-delayed-popup-overlay {
		display: none;
		position: absolute;
		top: 0px;
		left: 0px;
		z-index: 1000;
		background-color: #000;
		opacity: 0.3;
	}

	.delayed-sub-text-p {
		margin-bottom: 20px;
	}
</style>
<div id="tds-delayed-popup-overlay"></div>
<div id="tds-del-popup" class="newsletter-delayed-signup-wrapper">
	<div class="popup-close-btn-div">
		<a href="#">
			<img src="/wp-content/themes/daily-signal/assets/images/icons/close-x.png"/>
		</a>
	</div>
	<div class="clear"></div>
	<div class="newsletter-delayed-signup">
		<form id="newsletter-delayed-signup-form" class="newsletter-signup" method="post" action="http://www.paramountcommunication.com/integrate/preferences/">
			<fieldset>
				<p><strong>Ever feel like the only difference between the New York Times and Washington Post is the name?</strong> We do. Try the Morning Bell and get the day’s most important news and commentary from a team committed to the truth in formats that respect your time…and your intelligence.</p>
				<p class="delayed-sub-text-p">
					<!-- Lorem Ipsum dolor sit arnet, consectetur adipiscing elit. Integer posuere erat a ante venenatis dapibus posuere velit aliquet. Etiam porta sem malesuada magna mollis euismod. -->
				</p>
				<label for="newsletter-signup-598498c4e9c0d" class="hidden">Email address</label>
				<input type="email" id="newsletter-signup-598498c4e9c0d" name="email" placeholder="Enter email address" required>
				<input name="SubmitBullsEye" value="Sign up" type="submit" class="button submit">
				<input type="hidden" name="grp[]" value="1121082">
				<input type="hidden" name="hashid" value="9812d71b7b3425fe8ddc7a3cd5405fee">
				<input type="hidden" name="action" value="update_sub">
				<input type="hidden" name="grpreplace" value="0"> 
				<input type="hidden" name="custVal207062" value="Daily Signal Signup">
								<input type="hidden" name="custVal196350" value="http://dailysignal.com">
				<input type="hidden" name="redirect_url" value="http://dailysignal.com#email-signup">	
			</fieldset>
		</form>
	</div>
</div>
	<script type="text/javascript">
		if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) {
		  var viewportmeta = document.querySelector('meta[name="viewport"]');
		  if (viewportmeta) {
		      viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0';
		      document.body.addEventListener('gesturestart', function () {
		          viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1.6';
		      }, false);
		  }
		}
	</script>
﻿<script type="text/javascript">
  var _sf_async_config = { uid: 2019, domain: 'dailysignal.com'};
  _sf_async_config.useCanonical = true;
	
		
			
		var a = 'Walt Heyer';
		a = a.replace(/\s*,\s*/g, ',').replace(/\s*,\s*$/, '');
		_sf_async_config.authors = a;
				
		var s = 'Society,';
		s = s.replace(/\s*,\s*/g, ',').replace(/\s*,\s*$/, '');
		_sf_async_config.sections = s;
			
	
  (function() {
  function loadChartbeat() {
  window._sf_endpt = (new Date()).getTime();
  var e = document.createElement('script');
  e.setAttribute('language', 'javascript');
  e.setAttribute('type', 'text/javascript');
  e.setAttribute('src',
  (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
  "js/chartbeat_video.js");
  document.body.appendChild(e);
  };

  // Tell Chartbeat to autodetect the YouTube iframes
  var _cbv = window._cbv || (window._cbv = []);
  _cbv.push(['autoDetectYouTubeIframes']);

  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();  
</script><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 975702554;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975702554/?value=0&guid=ON&script=0"/>
</div>
</noscript>
	<!-- Resonate -->
	<script type='text/javascript' src='//ad.doubleclick.net/N6673/adj/resn.pixel;alias=thef0514a0;sz=1x1;ord=1?'></script>
	<!-- End of Resonate -->

	<!-- RTP tag -->
	<script type="text/javascript">
	(function(c,h,a,f,i){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments);};c[a].a=i;var g=h.createElement('script');g.async=true;g.type='text/javascript';g.src=f+'?rh='+c.location.hostname+'&aid='+i;var b=h.getElementsByTagName('script')[0];b.parentNode.insertBefore(g, b);
	})(window, document, 'rtp', '//sjrtp1.marketo.com/rtp-api/v1/rtp.js', 'dailysignal');
	rtp('send', 'view');
	rtp('get', 'campaign', true);
	</script>
	<!-- End of RTP tag -->
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-NVMC2MhvzR50Y"
	});
	</script>

	<!-- Google Analytics Listeners -->
	<script type="text/javascript">
		$('.ga-event').track();

		$.fn.track.trigger({
			'eventCategory':  'RTP-Campaigns-Custom',
			'eventAction':    'Impression',
			'eventLabel':     '',
			'nonInteraction': true
		});

		var gaRtp = document.getElementById('rtp-campaign');
		if (gaRtp) {
			gaRtp.addEventListener('click', function() {
				$.fn.track.trigger({
					'eventCategory':  'RTP-Campaigns-Custom',
					'eventAction':    'Click'
				});
			});
		}
	</script>
	<!-- Google Optimize snippet -->
	<script>
		try {
			__gaTracker('require', 'GTM-PXCZTKP');
		}
		catch(err) {}
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-NVMC2MhvzR50Y.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	<!-- MARKETO POP-UP STYLE -->
	<style>
	.insightera .mktoClear {
	    display: none;
	}

	.insightera .mktoForm .mktoFormRow {
	    clear: both;
	}
	.insightera .mktoForm .mktoFormRow {
	    display: inline-block;
		height:60px;
	}
	.insightera .mktoButtonRow {
	    display: inline-block !important;
	    position: absolute !important;
	    float: right !important;
	    height:60px;

	}


	.insightera .mktoButton {
	    min-width: 100px !important;
	    max-width: 150px !important;
	        position: absolute!important;
    bottom: 1px!important;
    left: 15px!important;
    box-shadow:none!important;
    padding: 7px !important;
    background:#E87C36 !important;
    background-image: none!important;
	}

.insightera .mktoButton:hover {background-color: #d36218 !important;border: 0px;}

	.insightera .mktoLabel {
    display: block !important;
}


	</style>
	<!-- MARKETO POP-UP STYLE -->

	<!-- Update by COD Aug 15, 2015 09:30 -->

		<img src="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0013000000R6OopAAF&opptykey=THEF0617C&evkey=100200826&evtype=custom" width=1 height=1 border=0>
	</body>
</html>
