<!doctype html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	<title>I’m a Pediatrician. How Transgender Ideology Has Infiltrated My Field and Produced Large-Scale Child Abuse.</title>
	<meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta property="fb:pages" content="300341323465160" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="canonical" href="http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/" />
	<link rel="pingback" href="http://dailysignal.com/xmlrpc.php" />
	<link rel="apple-touch-icon" href="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/apple-touch-icon.png">
	<link rel="shortcut icon" href="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/favicon.ico" type="image/x-icon">
	<link rel="icon" href="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/favicon.ico" type="image/x-icon">
	<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/modernizr-2.7.1-custom.js"></script>
	<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/mbox.js"></script>
	<script src="https://cdn.optimizely.com/js/7353093442.js"></script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=theheritagefoundation"></script>
		<link rel="alternate" type="application/rss+xml" title="The Daily Signal - RSS 2.0" href="http://dailysignal.com/feed/" />
    <meta property="og:type" content="article" />
    <script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "The Daily Signal",
		  "url": "http://dailysignal.com/",
		  "sameAs" : [ "https://www.facebook.com/TheDailySignalNews", 
		  "https://twitter.com/dailysignal", 
		  "https://en.wikipedia.org/wiki/The_Daily_Signal", 
		  "https://plus.google.com/+DailySignal",
		  "https://www.instagram.com/thedailysignal",
		  "https://www.youtube.com/user/DailySignal",
		  "https://www.linkedin.com/company/the-daily-signal"
		  ],
		  "taxID": "23-7327730",
		  "address": {
		    "@type": "PostalAddress",
		    "addressLocality": "Washington",
		    "addressRegion": "DC",
		    "postalCode": "20002",
		    "streetAddress": "214 Massachusetts Ave NE",
		    "telephone": "202-546-4400",
		    "email": "comments@dailysignal.com"
		  },
		  "logo": {
		      "@type": "ImageObject",
		      "url": "http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-schema.png",
		      "width": 600,
		      "height": 60
		  },
		  "potentialAction": {
		      "@type": "SearchAction",
		      "target": "http://dailysignal.com/?s={s}",
		      "query-input": "required"
		    }

		}
</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Transgender ideology is intruding into the lives of the most innocent among us, and with the apparent growing support of the medical community."/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I’m a Pediatrician. How Transgender Ideology Has Infiltrated My Field and Produced Large-Scale Child Abuse." />
<meta property="og:description" content="Transgender ideology is intruding into the lives of the most innocent among us, and with the apparent growing support of the medical community." />
<meta property="og:site_name" content="The Daily Signal" />
<meta property="article:publisher" content="https://www.facebook.com/TheDailySignalNews" />
<meta property="article:tag" content="gender identity" />
<meta property="article:section" content="Society" />
<meta property="article:published_time" content="2017-07-03T12:50:01-04:00" />
<meta property="article:modified_time" content="2017-07-05T10:18:56-04:00" />
<meta property="og:updated_time" content="2017-07-05T10:18:56-04:00" />
<meta property="og:image" content="http://dailysignal.com/wp-content/uploads/DoctorChild.jpg" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Transgender ideology is intruding into the lives of the most innocent among us, and with the apparent growing support of the medical community." />
<meta name="twitter:title" content="I’m a Pediatrician. How Transgender Ideology Has Infiltrated My Field and Produced Large-Scale Child Abuse." />
<meta name="twitter:site" content="@dailysignal" />
<meta name="twitter:image" content="http://dailysignal.com/wp-content/uploads/DoctorChild.jpg" />
<meta name="twitter:creator" content="@dailysignal" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailysignal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='screen-css'  href='http://dailysignal.com/wp-content/themes/daily-signal/style.css?ver=0812151859' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='http://dailysignal.com/wp-content/themes/daily-signal/print.css?ver=0723150151' type='text/css' media='print' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-1393129-44', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Michelle Cretella');
	__gaTracker('set', 'dimension2', 'commentary');
	__gaTracker('set', 'dimension3', 'topics-society');
	__gaTracker('set', 'dimension4', 'gender identity');
	__gaTracker('set', 'dimension5', '2017-07-03T12:50:01+00:00');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='//www.youtube.com/player_api?ver=4.8'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/tdslib.js?ver=0723150151'></script>
<link rel='https://api.w.org/' href='http://dailysignal.com/wp-json/' />
<link rel='shortlink' href='http://dailysignal.com/?p=342833' />
<link rel="alternate" type="application/json+oembed" href="http://dailysignal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailysignal.com%2F2017%2F07%2F03%2Fim-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailysignal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailysignal.com%2F2017%2F07%2F03%2Fim-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse%2F&#038;format=xml" />
<meta property="bitly:url" content="http://dailysign.al/2t9uHsr" />
			<meta property="fb:pages" content="300341323465160" />
							<meta property="ia:markup_url" content="http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/?ia_markup=1" />
				<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<meta data-name="marketo-author" content="Michelle Cretella"><meta data-name="marketo-categories" content="Society"><meta data-name="marketo-type" content="commentary"><link rel="amphtml" href="http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/amp/" /><link rel="icon" href="http://dailysignal.com/wp-content/uploads/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://dailysignal.com/wp-content/uploads/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://dailysignal.com/wp-content/uploads/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://dailysignal.com/wp-content/uploads/cropped-favicon-270x270.png" />
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/libs/respond.min.js"></script>
		<link rel="stylesheet" type="text/css" href="http://dailysignal.com/wp-content/themes/daily-signal/ie8-and-lower.css" />
	<![endif]-->
    
    <style>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</style>

	
	<meta property="fb:app_id" content="772296266137346">
		<meta name="news_keywords" content="transgender, child abuse, children, treatment, affirming, protocol, medical, transition, hormones, blockers">
	    
    <script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '591156357684266']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.1';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '186342211733675');
	fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
           src="https://www.facebook.com/tr?id=186342211733675&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>
<body class="post-template-default single single-post postid-342833 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K54FBP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K54FBP');</script>
<!-- End Google Tag Manager -->
	<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '772296266137346',
      xfbml      : true,
      version    : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
 
</script>
	<header>
		<div class="wrapper">
			<a href="/" class="logo-wrapper">
				<img class="logo" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-white.png" alt="The Daily Signal logo" width="318" height="50">
			</a>
			<ul class="top-nav">
				<li>
					<a href="#search-form" class="search trigger" data-attr-menu="search-menu" data-attr-text="Search">Search</a>
				</li>
				<li>
					<a href="#" class="connect trigger" data-attr-menu="connect-menu" data-attr-text="Connect">Connect</a>
				</li>
				<li>
					<a href="#menu" class="menu trigger" data-attr-menu="main-menu" data-attr-text="Menu">Menu</a>
				</li>
			</ul>
		
		<nav class="nav-panel" id="search-menu">
			<form class="search-form" action="http://dailysignal.com/" id="searchform">
				<label for="search-input">Search</label>
				<input type="search" placeholder="What are you looking for?" id="search-input" name="s" name="search-input">
				<input type="submit" class="button submit" value="Search">
			</form>
		</nav>
		<nav class="nav-panel" id="connect-menu">
			<section class="connect-social">
				<h2>Connect With Us</h2>
				<ul class="social">
															<li>
						<a href="http://www.facebook.com/TheDailySignalNews" class="facebook">
							<span class="screen-reader-text">Facebook</span>
						</a>
					</li>
										<li>
						<a href="http://twitter.com/DailySignal" class="twitter">
							<span class="screen-reader-text">Twitter</span>
						</a>
					</li>
															<li>
						<a href="http://www.linkedin.com/company/the-daily-signal" class="linkedin">
							<span class="screen-reader-text">Linkedin</span>
						</a>
					</li>
										<li>
						<a href="http://plus.google.com/+DailySignal" class="google">
							<span class="screen-reader-text">Google+</span>
						</a>
					</li>
										<li>
						<a href="http://www.youtube.com/user/DailySignal" class="youtube">
							<span class="screen-reader-text">YouTube</span>
						</a>
					</li>
									</ul>
			</section>
			<script src="//app-ab04.marketo.com/js/forms2/js/forms2.min.js"></script>
			<div class="connect-newsletter">
				<form id="mktoForm_1337"></form>
				<script>MktoForms2.loadForm("//app-ab04.marketo.com", "824-MHT-304", 1337);</script>
			</div>
		</nav>		
		<nav class="nav-panel" id="main-menu">
			<ul class="featured topic-nav">
				<li class="title">Featured</li>
				<li><a href="/category/obamacare" title="View all posts in Obamacare" >Obamacare</a> </li><li><a href="/category/religious-liberty" title="View all posts in Religious Liberty" >Religious Liberty</a> </li><li><a href="/category/tax-reform" title="View all posts in Tax Reform" >Tax Reform</a> </li><li><a href="/category/terrorism" title="View all posts in Terrorism" >Terrorism</a> </li><li><a href="/category/ukraine" title="View all posts in Ukraine" >Ukraine</a> </li> 
			</ul>
			<ul class="evergreen topic-nav">
				<li class="title">Topics</li>
				<li><a href="/category/topics-economy" title="View all posts in Economy" >Economy</a> </li><li><a href="/category/education" title="View all posts in Education" >Education</a> </li><li><a href="/category/energy" title="View all posts in Energy" >Energy</a> </li><li><a href="/category/topics-health-care" title="View all posts in Health Care" >Health Care</a> </li><li><a href="/category/international" title="View all posts in International" >International</a> </li><li><a href="/category/topics-law" title="View all posts in Law" >Law</a> </li><li><a href="/category/politics-topics" title="View all posts in Politics" >Politics</a> </li><li><a href="/category/security" title="View all posts in Security" >Security</a> </li><li><a href="/category/topics-society" title="View all posts in Society" >Society</a> </li> 
			</ul>
		</nav>
		</div>
	</header><section class="discovery" id="discovery">
	<nav>
		<ul>
			<li class="must-reads current"><a href="#">Must Reads</a></li>
			<li><a href="/category/obamacare" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 1"}'>Obamacare</a></li><li><a href="/category/religious-liberty" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 2"}'>Religious Liberty</a></li><li><a href="/category/tax-reform" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 3"}'>Tax Reform</a></li><li><a href="/category/terrorism" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 4"}'>Terrorism</a></li><li><a href="/category/ukraine" title="" class="ga-event" data-ga-event-details='{"category": "Homepage Discovery", "action": "Must Reads", "label": "Category 5"}'>Ukraine</a></li>		</ul>
	</nav>
</section><section class="discovery-condensed">
	<div class="wrapper">

		
				<div class="block must-see active">
							<article>
					<p class='category'><a href='/category/topics-economy'>Economy</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/12/minimum-wage-hikes-act-cruelty/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/BakeryWorker-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/BakeryWorker-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/BakeryWorker-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/BakeryWorker-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/BakeryWorker-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/BakeryWorker-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/BakeryWorker-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/BakeryWorker-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/BakeryWorker-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/BakeryWorker-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/BakeryWorker-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/BakeryWorker-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/12/minimum-wage-hikes-act-cruelty/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Minimum Wage Hikes Are an Act of Cruelty</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/politics-topics'>Politics</a><span>News</span></p>					<a href="http://dailysignal.com/2017/07/11/trump-well-behind-in-winning-senate-confirmation-of-appointees/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170711_Nominees2_Lucas-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/11/trump-well-behind-in-winning-senate-confirmation-of-appointees/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Trump Well Behind in Winning Senate Confirmation of Appointees</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-society'>Society</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/11/reinstating-work-requirements-food-stamps-right-path-forward/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/BrickPath-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/BrickPath-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/BrickPath-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/BrickPath-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/BrickPath-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/BrickPath-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/BrickPath-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/BrickPath-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/BrickPath-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/BrickPath-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/BrickPath-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/BrickPath-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/11/reinstating-work-requirements-food-stamps-right-path-forward/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Reinstating Work Requirements for Food Stamps Is the Right Path Forward</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/11/brexit-means-economic-freedom-international-prosperity-not-derailed/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170711_brexitflagedit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/11/brexit-means-economic-freedom-international-prosperity-not-derailed/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Brexit Means More Economic Freedom and International Prosperity. It Should Not Be Derailed.</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block obamacare ">
							<article>
					<p class='category'>&nbsp;<a href='/category/politics-topics'>Politics</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/07/11/mitch-mcconnell-acquiesces-to-conservative-calls-to-scale-back-august-recess/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/rtrleight896941-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/rtrleight896941-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/rtrleight896941-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/rtrleight896941-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/rtrleight896941-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/rtrleight896941-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/rtrleight896941-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/rtrleight896941-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/rtrleight896941-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/rtrleight896941-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/rtrleight896941-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/rtrleight896941-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/11/mitch-mcconnell-acquiesces-to-conservative-calls-to-scale-back-august-recess/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Mitch McConnell Acquiesces to Conservatives&#8217; Calls to Scale Back Senate&#8217;s August Recess</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/07/07/cruz-lee-push-amendment-gop-bill-give-insurers-options/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/rollcallpix091270-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/rollcallpix091270-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/rollcallpix091270-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/07/cruz-lee-push-amendment-gop-bill-give-insurers-options/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Cruz, Lee Push Amendment to GOP Health Care Bill to Give Insurers More Options</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/education'>Education</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/07/school-based-health-services-medicaid-context-better-way-pay/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170709_Medicaidschoolsedit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/07/school-based-health-services-medicaid-context-better-way-pay/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>School-Based Health Services and Medicaid in Context: A Better Way to Pay</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-health-care'>Health Care</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/05/democrats-fearmongering-medicaid-ignores-just-bad-program/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/ACAprotestors2-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/ACAprotestors2-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/ACAprotestors2-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/05/democrats-fearmongering-medicaid-ignores-just-bad-program/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Democrats&#8217; Fearmongering Over Medicaid Ignores Just How Bad the Program Is</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block religious-liberty ">
							<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/09/we-hear-you-guidestar-parroting-splc-loses-way-in-hate-group-rhetoric/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170707_Letters22_McIntyre-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/09/we-hear-you-guidestar-parroting-splc-loses-way-in-hate-group-rhetoric/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>We Hear You: GuideStar, Parroting SPLC, Loses Way in &#8216;Hate Group&#8217; Rhetoric</a>
					</h2>
				</article>

								<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>News</span></p>					<a href="http://dailysignal.com/2017/07/07/michigan-farmer-fights-back-against-city-banning-traditional-marriage-supporters-from-farmers-market/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
						<div class="video-icon"><span class="screen-reader-text">Video</span></div>						<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/SS1-4-100x100.png" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/SS1-4-100x100.png 100w, http://dailysignal.com/wp-content/uploads/SS1-4-150x150.png 150w, http://dailysignal.com/wp-content/uploads/SS1-4-50x50.png 50w, http://dailysignal.com/wp-content/uploads/SS1-4-200x200.png 200w, http://dailysignal.com/wp-content/uploads/SS1-4-400x400.png 400w, http://dailysignal.com/wp-content/uploads/SS1-4-32x32.png 32w, http://dailysignal.com/wp-content/uploads/SS1-4-64x64.png 64w, http://dailysignal.com/wp-content/uploads/SS1-4-96x96.png 96w, http://dailysignal.com/wp-content/uploads/SS1-4-128x128.png 128w, http://dailysignal.com/wp-content/uploads/SS1-4-470x470.png 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/07/michigan-farmer-fights-back-against-city-banning-traditional-marriage-supporters-from-farmers-market/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Michigan Farmer Fights Back Against City Banning Traditional Marriage Supporters From Farmers Market</a>
					</h2>
				</article>

								<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/02/we-hear-you-bernie-sanders-religious-freedom-and-fake-news/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170629_Letters21_McIntyre-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/02/we-hear-you-bernie-sanders-religious-freedom-and-fake-news/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>We Hear You: Bernie Sanders, Religious Freedom, and Fake News</a>
					</h2>
				</article>

								<article>
					<p class='category'>&nbsp;<a href='/category/topics-society'>Society</a><span>News</span></p>					<a href="http://dailysignal.com/2017/06/29/couple-banned-from-farmers-market-over-same-sex-marriage-views-speak-out/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
						<div class="video-icon"><span class="screen-reader-text">Video</span></div>						<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/Tennes-family-2-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/Tennes-family-2-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-1104x1104.jpg 1104w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-912x912.jpg 912w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/Tennes-family-2-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/29/couple-banned-from-farmers-market-over-same-sex-marriage-views-speak-out/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Couple Banned From Farmers Market Over Same-Sex Marriage Views Speaks Out</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block tax-reform ">
							<article>
					<p class='category'>&nbsp;<a href='/category/politics-topics'>Politics</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/07/11/mitch-mcconnell-acquiesces-to-conservative-calls-to-scale-back-august-recess/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/rtrleight896941-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/rtrleight896941-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/rtrleight896941-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/rtrleight896941-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/rtrleight896941-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/rtrleight896941-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/rtrleight896941-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/rtrleight896941-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/rtrleight896941-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/rtrleight896941-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/rtrleight896941-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/rtrleight896941-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/11/mitch-mcconnell-acquiesces-to-conservative-calls-to-scale-back-august-recess/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Mitch McConnell Acquiesces to Conservatives&#8217; Calls to Scale Back Senate&#8217;s August Recess</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/politics-topics'>Politics</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/26/congress-serious-tax-reform-stop-passing-bills-like/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/CapitolDark3-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/CapitolDark3-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/CapitolDark3-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/CapitolDark3-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/CapitolDark3-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/CapitolDark3-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/CapitolDark3-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/CapitolDark3-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/CapitolDark3-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/CapitolDark3-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/CapitolDark3-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/CapitolDark3-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/26/congress-serious-tax-reform-stop-passing-bills-like/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>If Congress Is Serious About Tax Reform, It Should Stop Passing Bills Like This</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-economy'>Economy</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/15/new-study-finds-americans-dont-mind-lower-government-spending-due-tax-cuts/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/Cash3-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/Cash3-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/Cash3-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/Cash3-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/Cash3-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/Cash3-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/Cash3-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/Cash3-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/Cash3-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/Cash3-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/Cash3-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/Cash3-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/15/new-study-finds-americans-dont-mind-lower-government-spending-due-tax-cuts/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>New Study Finds Americans Don’t Mind Lower Government Spending Due to Tax Cuts</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/topics-economy'>Economy</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/12/key-reform-must-central-tax-reform-plan/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/CapitolUpClose2-4-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/12/key-reform-must-central-tax-reform-plan/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>This Key Reform Must Be Central to Any New Tax Plan</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block terrorism ">
							<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/07/11/laptop-ban-airplanes-expands-wisely-gives-airlines-way/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170711_Laptopedit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170711_Laptopedit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170711_Laptopedit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/11/laptop-ban-airplanes-expands-wisely-gives-airlines-way/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>‘Laptop Ban’ on Airplanes Expands but Wisely Gives Airlines a Way Out</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/29/keep-elmo-out-of-my-politics/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170629_elmo-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170629_elmo-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170629_elmo-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170629_elmo-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170629_elmo-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170629_elmo-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170629_elmo-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170629_elmo-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170629_elmo-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170629_elmo-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170629_elmo-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170629_elmo-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/29/keep-elmo-out-of-my-politics/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Keep Elmo Out of My Politics</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/28/paris-build-wall-around-eiffel-tower-terrorism-becomes-mundane-europe/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170627_Eiffeledit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/28/paris-build-wall-around-eiffel-tower-terrorism-becomes-mundane-europe/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Paris to Build a ‘Wall’ Around Eiffel Tower as Terrorism Becomes Mundane in Europe</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/06/27/terrorism-evolving-and-on-the-rise-in-europe-expert-tells-house-panel/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/RobinSimcox_HearingTestimony3-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/27/terrorism-evolving-and-on-the-rise-in-europe-expert-tells-house-panel/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>Terrorism Evolving and on the Rise in Europe, Expert Tells House Panel</a>
					</h2>
				</article>

				 
		</div>
		
				<div class="block ukraine ">
							<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>Feature</span></p>					<a href="http://dailysignal.com/2017/07/03/freedom-isnt-free-independence-day-reminder-war-ukraine/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170703_Freedom_Peterson-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/07/03/freedom-isnt-free-independence-day-reminder-war-ukraine/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 1"}'>Freedom Isn’t Free: An Independence Day Reminder From the War in Ukraine</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/security'>Security</a>&nbsp;<span>News</span></p>					<a href="http://dailysignal.com/2017/06/29/russias-hybrid-warfare-battlefield-ukraine-heats/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170629_Cyberattack_Peterson-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/29/russias-hybrid-warfare-battlefield-ukraine-heats/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 2"}'>Russia’s Hybrid Warfare Battlefield in Ukraine Heats Up</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/28/ukraine-hit-massive-cyberattack-us-must-keep-support-key-ally/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/Kiev-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/Kiev-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/Kiev-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/Kiev-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/Kiev-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/Kiev-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/Kiev-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/Kiev-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/Kiev-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/Kiev-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/Kiev-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/Kiev-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/28/ukraine-hit-massive-cyberattack-us-must-keep-support-key-ally/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 3"}'>Ukraine Was Hit by a Massive Cyberattack. Why the US Must Keep Up Support for This Key Ally.</a>
					</h2>
				</article>

								<article>
					<p class='category'><a href='/category/international'>International</a>&nbsp;<span>Commentary</span></p>					<a href="http://dailysignal.com/2017/06/27/nato-must-learn-from-ukraine-war-to-counter-putin/" class="square-thumb small ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>
												<img width="100" height="100" src="http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-100x100.jpg" class="attachment-square_medium size-square_medium wp-post-image" alt="" srcset="http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-100x100.jpg 100w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-150x150.jpg 150w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-50x50.jpg 50w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-200x200.jpg 200w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-400x400.jpg 400w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-32x32.jpg 32w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-64x64.jpg 64w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-96x96.jpg 96w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-128x128.jpg 128w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-550x550.jpg 550w, http://dailysignal.com/wp-content/uploads/170627_cyberwaredit-470x470.jpg 470w" sizes="(max-width: 100px) 100vw, 100px" />					</a>
					<h2>
						<a href="http://dailysignal.com/2017/06/27/nato-must-learn-from-ukraine-war-to-counter-putin/" class="ga-event" data-ga-event-details='{"category": "Article Discovery", "action": "Must Reads", "label": "Article 4"}'>NATO Must Learn From Ukraine War to Counter Putin</a>
					</h2>
				</article>

				 
		</div>
			</div>	
</section>			

<section class="post-header">
	<div class="wrapper">
		<div class="header-wrapper">
			<p class='category'><a href='/category/topics-society'>Society</a><span>Commentary</span></p>			<h1 id="post-title entry-title">I’m a Pediatrician. How Transgender Ideology Has Infiltrated My Field and Produced Large-Scale Child Abuse.</h1>
			<p class="byline">
									<a href="http://dailysignal.com/author/michelle-cretella/">
						Michelle Cretella					</a>
										<span>/</span>
								<time datetime="2017-07-03" class="date">July 03, 2017</time>
				<span>/</span>
									<a href="http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/#comments" class="comment-count facebook"></a>
							</p>
			<ul class="social post">
				<li>
					<a href="https://twitter.com/intent/tweet?text=I%E2%80%99m+a+Pediatrician.+How+Transgender+Ideology+Has+Infiltrated+My+Field+and+Produced+Large-Scale+Child+Abuse. http://dailysign.al/2t9uHsr @DailySignal" class="twitter twitter-share-button-fix" target="_blank">
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
				<li>
										<a href="https://www.facebook.com/dialog/share?app_id=772296266137346&href=http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/&display=page&redirect_uri=http://facebook.com" class="facebook" target="_blank">
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
				<li>
					<a href="https://plus.google.com/share?url=http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/&h1=en-US" class="google" target="_blank">
						<span class="screen-reader-text">Google+</span>
					</a>
				</li>
				<li>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/&title=I%E2%80%99m+a+Pediatrician.+How+Transgender+Ideology+Has+Infiltrated+My+Field+and+Produced+Large-Scale+Child+Abuse.&summary=Check%20out%20this%20heritage%20article" class="linkedin" target="_blank">
						<span class="screen-reader-text">LinkedIn</span>
					</a>
				</li>
				<li>
					<a href="#" class="email">
						<span class="screen-reader-text">Email</span>
					</a>
				</li>
				<li class="comments-link-wrapper">
					<a href="#" class="comments">
						<span class="screen-reader-text">Comments</span>
					</a>
				</li>	
				<li class="print-link-wrapper">
					<a href="http://dailysignal.com//print?post_id=342833" target="_blank" class="print">
						<span class="screen-reader-text">Print</span>
					</a>
				</li>
			</ul>			
		</div>
	</div>
</section>
<section class="lead-image full">
	<div class="wrapper">
		<div class="image-container responsive">
							<img 
					src="http://dailysignal.com/wp-content/uploads/DoctorChild-385x200.jpg"
					data-minwidth480px="http://dailysignal.com/wp-content/uploads/DoctorChild-800x420.jpg"
					data-minwidth940px="http://dailysignal.com/wp-content/uploads/DoctorChild-1250x650.jpg"
					alt=""
				>
								</div>
					<p class="caption">Transition-affirming protocol tells parents to treat their children as the gender they desire, and to place them on puberty blockers at age 11 or 12 if they are gender dysphoric. (Photo: iStock Photos)</p>
			</div>
</section>

	<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "name": "The Daily Signal",
    "url":"http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/"
  },
  "headline": "I’m a Pediatrician. How Transgender Ideology Has Infiltrated My Field and Produced Large-Scale Child Abuse.",
      "image": {
    "@type": "ImageObject",
    "url": "http://dailysignal.com/wp-content/uploads/DoctorChild-1250x650.jpg",
    "width": 1250,
    "height": 650
  },
    "datePublished": "July 3, 2017",
  "dateModified": "July 5, 2017",
  "author": {
    "@type": "Person",
    "name": "Michelle Cretella"
  },
   "publisher": {
    "@type": "Organization",
    "name": "The Daily Signal",
    "logo": {
      "@type": "ImageObject",
      "url": "http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-schema.png",
      "width": 600,
      "height": 60
    }
  },
  "description": "Transgender politics have taken Americans by surprise, and caught some lawmakers off guard. Just a few short years ago, not many could have imagined a..."
}
</script>

<script>
$(function() {
	var $graphs 	= $('.tds-content p'),
		elem		= $graphs.eq(3),
		hasBlockquote	= Boolean( $graphs.eq(3).parents('blockquote').length ),
		hasImage	= Boolean( $graphs.eq(3).parents('.wp-caption').length );
	if ( hasBlockquote ) {
		elem = $graphs.eq(3).parents('blockquote');
	}
	else if ( hasImage ) {
		elem = $graphs.eq(3).parents('.wp-caption');
	}
	elem.after( $('#InArticleEmailForm') );
	$("#InArticleEmailForm").show();
});
</script>

<section class="post-content commentary entry-content">
	<div class="wrapper">
					<aside class="author commentary-by">
				<h2 class="commentary-title">Commentary By</h2>
				<div class="author">
									
										<a href="http://dailysignal.com/author/michelle-cretella/" class="portrait">
						<img src="http://dailysignal.com/wp-content/uploads/MichelleCretella.jpg" width="175" height="175" alt="Portrait of Michelle Cretella">
					</a>
										<div class="bio ">
						<p class="byline">
							<a href="http://dailysignal.com/author/michelle-cretella/" class="author-name">Michelle Cretella</a>
													</p>
						<p class="bio-text">Michelle Cretella, M.D., is president of the American College of Pediatricians, a national organization of pediatricians and other health care professionals dedicated to the health and well-being of children.</p>
					</div>
								</div>
			</aside>
				<main>
						<div class="tds-content">
				<p>Transgender politics have taken Americans by surprise, and caught some lawmakers off guard.</p>
<p>Just a few short years ago, not many could have imagined a high-profile showdown over transgender men and women’s access to single-sex bathrooms in North Carolina.</p>
<p>But transgender ideology is not just infecting our laws. It is intruding into the lives of the most innocent among us—children—and with the apparent growing support of the professional medical community.</p>
<p>As explained in my 2016 peer reviewed article, “<a href="http://www.jpands.org/vol21no2/cretella.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.jpands.org/vol21no2/cretella.pdf');">Gender Dysphoria in Children and Suppression of Debate</a>,” professionals who dare to question the unscientific party line of supporting gender transition therapy will find themselves maligned and out of a job.</p>
<p>I speak as someone intimately familiar with the pediatric and behavioral health communities and their practices. I am a mother of four who served 17 years as a board certified general pediatrician with a focus in child behavioral health prior to leaving clinical practice in 2012.</p>
<p>For the last 12 years, I have been a board member and researcher for the American College of Pediatricians, and for the last three years I have served as its president.</p>
<p>I also sat on the board of directors for the Alliance for Therapeutic Choice and Scientific Integrity from 2010 to 2015. This organization of physicians and mental health professionals defends the right of patients to receive psychotherapy for sexual identity conflicts that is in line with their deeply held values based upon science and medical ethics.</p>
<p>I have witnessed an upending of the medical consensus on the nature of gender identity. What doctors once treated as a mental illness, the medical community now largely affirms and even promotes as normal.</p>
<p>Here’s a look at some of the changes.</p>
<p><strong>The New Normal</strong></p>
<p>Pediatric “gender clinics” are considered elite centers for affirming children who are distressed by their biological sex. This distressful condition, once dubbed gender identity disorder, was renamed “gender dysphoria” in 2013.</p>
<p>In 2014, there were <a href="http://interactives.dallasnews.com/2015/gender/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://interactives.dallasnews.com/2015/gender/', '24 of these gender clinics');">24 of these gender clinics</a>, clustered chiefly along the east coast and in California. One year later, there were 40 across the nation.</p>
<p>With <a href="https://apps.acgme.org/ads/Public/Reports/ReportRun?ReportId=1&amp;CurrentYear=2016&amp;SpecialtyId=65&amp;IncludePreAccreditation=false" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://apps.acgme.org/ads/Public/Reports/ReportRun?ReportId=1&amp;CurrentYear=2016&amp;SpecialtyId=65&amp;IncludePreAccreditation=false', '215 pediatric residency programs');">215 pediatric residency programs</a> now training future pediatricians in a transition-affirming protocol and treating gender-dysphoric children accordingly, gender clinics are bound to proliferate further.</p>
<p>Last summer, the federal government stated that it would not require Medicare and Medicaid to cover transition-affirming procedures for children or adults because medical experts at the Department of Health and Human Services found the risks were often too high, and the benefits too unclear.</p>
<p>Undeterred by these findings, the World Professional Association for Transgender Health has pressed ahead, claiming—without any evidence—that these procedures are &#8220;safe.”</p>
<p>Two leading pediatric associations—the American Academy of Pediatrics and the Pediatric Endocrine Society—have followed in lockstep, endorsing the transition affirmation approach even as the latter organization concedes within its own guidelines that the transition-affirming protocol is based on low evidence.</p>
<p>They even admit that the only strong evidence regarding this approach is its potential health risks to children.</p>
<p>The transition-affirming view holds that children who &#8220;consistently and persistently insist&#8221; that they are not the gender associated with their biological sex are innately transgender.</p>
<p>(The fact that in normal life and in psychiatry, anyone who &#8220;consistently and persistently insists&#8221; on anything else contrary to physical reality is considered either confused or delusional is conveniently ignored.)</p>
<p>The transition-affirming protocol tells parents to treat their children as the gender they desire, and to place them on puberty blockers around age 11 or 12 if they are gender dysphoric.</p>
<p>If by age 16, the children still insist that they are trapped in the wrong body, they are placed on cross-sex hormones, and biological girls may obtain a double mastectomy.</p>
<p>So-called “bottom surgeries,” or genital reassignment surgeries, are not recommended before age 18, though some surgeons have recently argued against this restriction.</p>
<p>The transition-affirming approach has been embraced by public institutions in media, education, and our legal system, and is now recommended by most national medical organizations.</p>
<p>There are exceptions to this movement, however, in addition to the American College of Pediatricians and the Alliance for Therapeutic Choice. These include the Association of American Physicians and Surgeons, the Christian Medical &amp; Dental Associations, the Catholic Medical Association, and the LGBT-affirming <a href="https://youthtranscriticalprofessionals.org/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://youthtranscriticalprofessionals.org/', 'Youth Gender Professionals');">Youth Gender Professionals</a>.</p>
<p>The transgender movement has gained legs in the medical community and in our culture by offering a deeply flawed narrative. The scientific research and facts tell a different story.</p>
<p>Here are some of those basic facts.</p>
<p style="padding-left: 30px;"><b><strong>1. Twin studies prove no one is born “trapped in the body of the wrong sex.”</strong></b></p>
<p style="padding-left: 30px;">Some brain studies have suggested that some are born with a transgendered brain. But these studies are <a href="https://www.acpeds.org/the-college-speaks/position-statements/gender-dysphoria-in-children" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.acpeds.org/the-college-speaks/position-statements/gender-dysphoria-in-children', 'seriously flawed');">seriously flawed</a> and prove no such thing.</p>
<p style="padding-left: 30px;">Virtually everything about human beings is influenced by our DNA, but very few traits are hardwired from birth. All human behavior is a composite of varying degrees for nature and nurture.</p>
<p style="padding-left: 30px;">Researchers routinely conduct twin studies to discern which factors (biological or nonbiological) contribute more to the expression of a particular trait. The best designed twin studies are those with the greatest number of subjects.</p>
<p style="padding-left: 30px;">Identical twins contain 100 percent of the same DNA from conception and are exposed to the same prenatal hormones. So if genes and/or prenatal hormones contributed significantly to transgenderism, we should expect both twins to identify as transgender close to 100 percent of the time.</p>
<p style="padding-left: 30px;">Skin color, for example, is determined by genes alone. Therefore, identical twins have the same skin color 100 percent of the time.</p>
<p style="padding-left: 30px;">But in the <a href="http://www.tandfonline.com/doi/abs/10.1080/15532739.2013.750222?journalCode=wijt20" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.tandfonline.com/doi/abs/10.1080/15532739.2013.750222?journalCode=wijt20', 'largest study of twin transgender adults');">largest study of twin transgender adults</a>, published by Dr. Milton Diamond in 2013, only 28 percent of the identical twins both identified as transgender. Seventy-two percent of the time, they differed. (Diamond’s study reported 20 percent identifying as transgender, but his actual data demonstrate a 28 percent figure, <a href="https://www.acpeds.org/the-college-speaks/position-statements/gender-dysphoria-in-children" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.acpeds.org/the-college-speaks/position-statements/gender-dysphoria-in-children', 'as I note here');">as I note here</a> in footnote 19.)</p>
<p style="padding-left: 30px;">That 28 percent of identical twins both identified as transgender suggests a minimal biological predisposition, which means transgenderism will not manifest itself without outside nonbiological factors also impacting the individual during his lifetime.</p>
<p style="padding-left: 30px;">The fact that the identical twins differed 72 percent of the time is highly significant because it means that at least 72 percent of what contributes to transgenderism in one twin consists of nonshared experiences after birth—that is, factors not rooted in biology.</p>
<p style="padding-left: 30px;">Studies like this one prove that the belief in “innate gender identity”—the idea that “feminized” or “masculinized” brains can be trapped in the wrong body from before birth—is a myth that has no basis in science.</p>
<p style="padding-left: 30px;"><b><strong>2. Gender identity is malleable, especially in young children. </strong></b></p>
<p style="padding-left: 30px;">Even the American Psychological Association&#8217;s Handbook of Sexuality and Psychology admits that prior to the widespread promotion of transition affirmation, 75 to 95 percent of pre-pubertal children who were distressed by their biological sex eventually outgrew that distress. The vast majority came to accept their biological sex by late adolescence after passing naturally through puberty.</p>
<p style="padding-left: 30px;">But with transition affirmation now increasing in Western society, the number of children claiming distress over their gender—and their persistence over time—has dramatically increased. For example, the Gender Identity Development Service in the United Kingdom alone has seen a <a href="http://gids.nhs.uk/sites/default/files/content_uploads/referral-figures-2016-17.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://gids.nhs.uk/sites/default/files/content_uploads/referral-figures-2016-17.pdf');">2,000 percent increase in referrals since 2009</a>.</p>
<p style="padding-left: 30px;"><b><strong>3. Puberty blockers for gender dysphoria have not been proven safe. </strong></b></p>
<p style="padding-left: 30px;">Puberty blockers have been studied and found safe for the treatment of a medical disorder in children called precocious puberty (caused by the abnormal and unhealthy early secretion of a child&#8217;s pubertal hormones).</p>
<p style="padding-left: 30px;">However, as a <a href="http://www.thenewatlantis.com/publications/growing-pains" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.thenewatlantis.com/publications/growing-pains', 'groundbreaking paper in The New Atlantis');">groundbreaking paper in The New Atlantis</a> points out, we cannot infer from these studies whether or not these blockers are safe in physiologically normal children with gender dysphoria.</p>
<p style="padding-left: 30px;">The authors note that there is some evidence for decreased bone mineralization, meaning an increased risk of bone fractures as young adults, potential increased risk of obesity and testicular cancer in boys, and an unknown impact upon psychological and cognitive development.</p>
<p style="padding-left: 30px;">With regard to the latter, while we currently don’t have any extensive, long-term studies of children placed on blockers for gender dysphoria, studies conducted on adults from the past decade give cause for concern.</p>
<p style="padding-left: 30px;">For example, in <a href="https://www.researchgate.net/publication/6953204_Effects_of_treatment_with_leuprolide_acetate_depot_on_working_memory_and_executive_functions_in_young_premenopausal_women" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.researchgate.net/publication/6953204_Effects_of_treatment_with_leuprolide_acetate_depot_on_working_memory_and_executive_functions_in_young_premenopausal_women', '2006');">2006</a> and <a href="https://www.researchgate.net/publication/5865155_Gonadotropin_hormone_releasing_hormone_agonists_alter_prefrontal_function_during_verbal_encoding_in_young_women" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.researchgate.net/publication/5865155_Gonadotropin_hormone_releasing_hormone_agonists_alter_prefrontal_function_during_verbal_encoding_in_young_women', '2007');">2007</a>, the journal Psychoneuroendocrinology reported brain abnormalities in the area of memory and executive functioning among adult women who received blockers for gynecologic reasons. Similarly, many studies of men treated for prostate cancer with blockers also suggest the possibility of significant cognitive decline.</p>
<p style="padding-left: 30px;"><b><strong>4. There are no cases in the scientific literature of gender-dysphoric children discontinuing blockers. </strong></b></p>
<p style="padding-left: 30px;">Most, if not all, children on puberty blockers go on to take cross-sex hormones (estrogen for biological boys, testosterone for biological girls). The <a href="http://www.pinktherapy.com/portals/0/CourseResources/de_Vries_Puberty_Suppression_in_Adolescents_with_GD.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.pinktherapy.com/portals/0/CourseResources/de_Vries_Puberty_Suppression_in_Adolescents_with_GD.pdf');">only study to date</a> to have followed pre-pubertal children who were socially affirmed and placed on blockers at a young age found that 100 percent of them claimed a transgender identity and chose cross-sex hormones.</p>
<p style="padding-left: 30px;">This suggests that the medical protocol itself may lead children to identify as transgender.</p>
<p style="padding-left: 30px;">There is an obvious self-fulfilling effect in helping children impersonate the opposite sex both biologically and socially. This is far from benign, since taking puberty blockers at age 12 or younger, followed by cross-sex hormones, sterilizes a child.</p>
<p style="padding-left: 30px;"><b><strong>5. Cross-sex hormones are associated with dangerous health risks. </strong></b></p>
<p style="padding-left: 30px;">From <a href="https://academic.oup.com/jcem/article-lookup/doi/10.1210/jc.2002-021967" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://academic.oup.com/jcem/article-lookup/doi/10.1210/jc.2002-021967', 'studies of adults');">studies of adults</a> we know that the risks of cross-sex hormones include, but are not limited to, cardiac disease, high blood pressure, blood clots, strokes, diabetes, and cancers.</p>
<p style="padding-left: 30px;"><strong>6. Neuroscience shows that adolescents lack the adult capacity needed for risk assessment.</strong></p>
<p style="padding-left: 30px;">Scientific data show that people under the age of 21 have less capacity to assess risks. There is a serious ethical problem in allowing irreversible, life-changing procedures to be performed on minors who are too young themselves to give valid consent.</p>
<p style="padding-left: 30px;"><b><strong>7. There is no proof that affirmation prevents suicide in children. </strong></b></p>
<p style="padding-left: 30px;">Advocates of the transition-affirming protocol allege that suicide is the direct and inevitable consequence of withholding social affirmation and biological alterations from a gender-dysphoric child. In other words, those who do not endorse the transition-affirming protocol are essentially condemning gender-dysphoric children to suicide.</p>
<p style="padding-left: 30px;">Yet as noted earlier, prior to the widespread promotion of transition affirmation, 75 to 95 percent of gender-dysphoric youth ended up happy with their biological sex after simply passing through puberty.</p>
<p style="padding-left: 30px;">In addition, contrary to the claim of activists, there is no evidence that harassment and discrimination, let alone lack of affirmation, are the primary cause of suicide among any minority group. In fact, at least <a href="https://experts.umn.edu/en/publications/effects-of-perceived-discrimination-on-mental-health-and-mental-h-2" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://experts.umn.edu/en/publications/effects-of-perceived-discrimination-on-mental-health-and-mental-h-2', 'one study from 2008');">one study from 2008</a> found perceived discrimination by LGBT-identified individuals not to be causative.</p>
<p style="padding-left: 30px;"><a href="http://depts.washington.edu/mhreport/facts_suicide.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://depts.washington.edu/mhreport/facts_suicide.php', 'Over 90 percent');">Over 90 percent</a> of people who commit suicide have a diagnosed mental disorder, and there is no evidence that gender-dysphoric children who commit suicide are any different. Many gender dysphoric children simply need therapy to get to the root of their depression, which very well may be the same problem triggering the gender dysphoria.</p>
<p style="padding-left: 30px;"><strong>8. Transition-affirming protocol has not solved the problem of transgender suicide.</strong></p>
<p style="padding-left: 30px;">Adults who undergo sex reassignment—even in Sweden, which is among the most LGBT-affirming countries—have a suicide rate <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0016885" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0016885', 'nearly 20 times greater');">nearly 20 times greater</a> than that of the general population. Clearly, sex reassignment is not the solution to gender dysphoria.</p>
<p><strong>Bottom Line: Transition-Affirming Protocol Is Child Abuse</strong></p>
<p>The crux of the matter is that while the transition-affirming movement purports to help children, it is inflicting a grave injustice on them and their nondysphoric peers.</p>
<p>These professionals are using the myth that people are born transgender to justify engaging in massive, uncontrolled, and unconsented experimentation on children who have a psychological condition that would otherwise resolve after puberty in the vast majority of cases.</p>
<p>Today’s institutions that promote transition affirmation are pushing children to impersonate the opposite sex, sending many of them down the path of puberty blockers, sterilization, the removal of healthy body parts, and untold psychological damage.</p>
<p>These harms constitute nothing less than institutionalized child abuse. Sound ethics demand an immediate end to the use of pubertal suppression, cross-sex hormones, and sex reassignment surgeries in children and adolescents, as well as an end to promoting gender ideology via school curricula and legislative policies.</p>
<p>It is time for our nation’s leaders and the silent majority of health professionals to learn exactly what is happening to our children, and unite to take action.</p>
               	<div id="InArticleEmailForm" style="display:none;"></div>
            </div>
		</main>
	</div>
</section>
<section class="post-footer">
	<div class="wrapper">
		<aside class="narrow">
			<p style="border-bottom: 4px solid #e4e4e4; padding: 20px; border-top: 4px solid #e4e4e4;">
				<span style="font-weight: 400;">The Daily Signal depends on the support of readers like you. <a href="https://secured.heritage.org/dailysignal?utm_source=dailysignal&utm_medium=textllink&utm_campaign=tds_onsite&utm_content=0615_donatenow">Donate now</a></span>
			</p>
			<ul class="social post">
				<li>
					<a href="https://twitter.com/intent/tweet?text=I%E2%80%99m+a+Pediatrician.+How+Transgender+Ideology+Has+Infiltrated+My+Field+and+Produced+Large-Scale+Child+Abuse. http://dailysign.al/2t9uHsr @DailySignal" class="twitter twitter-share-button-fix" target="_blank">
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
				<li>
						<a href="https://www.facebook.com/dialog/share?app_id=772296266137346&href=http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/&display=page&redirect_uri=http://facebook.com" class="facebook" target="_blank">
							<span class="screen-reader-text">Facebook</span>
						</a>
						<span class="social-count facebook"></span>
				</li>
				<li>
						<a href="https://plus.google.com/share?url=http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/&h1=en-US" class="google" target="_blank">
							<span class="screen-reader-text">Google+</span>
						</a>
				</li>
				<li>
						<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/&title=I%E2%80%99m+a+Pediatrician.+How+Transgender+Ideology+Has+Infiltrated+My+Field+and+Produced+Large-Scale+Child+Abuse.&summary=Check%20out%20this%20heritage%20article" class="linkedin" target="_blank">
							<span class="screen-reader-text">LinkedIn</span>
						</a>
				</li>
				<li>
						<a href="#" class="email">
							<span class="screen-reader-text">Email</span>
						</a>
				</li>
				<li class="comments-link-wrapper">
					<a href="#" class="comments">
						<span class="screen-reader-text">Comments</span>
					</a>
				</li>	
				<li class="print-link-wrapper">
					<a href="http://dailysignal.com//print?post_id=342833" target="_blank" class="print">
						<span class="screen-reader-text">Print</span>
					</a>
				</li>
			</ul>				
					</aside>
				<div class="newsletter-signup-footer" style="clear:both;">
	<div id="Endofarticleemailform"></div>
</div>	</div>
</section>

<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/event-tracking.js?v=1"></script>
<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/marketo-meta.js"></script>

<!-- Marketo Form -->
<!--<div id="InArticleEmailForm" style="display: none;"></div>
<script type="text/javascript">
	$(function() {
		TDS.inject_elem_between_paragraphs( '#InArticleEmailForm', 4 );
	});
</script>-->

<!--Test & Target Mbox-->
<!--<div class="mboxDefault"></div>
<script type="text/javascript">
	mboxCreate('dailysignal_post');
</script>-->
<section class="post-related">
	<div class="wrapper">
		<h1 class="sub white"><span>Trending</span></h1>

<div id="rcjsload_21e7b2"></div>
<script type="text/javascript">
(function() {
var referer="";try
{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}
catch(exception)
{referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}
referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48280&t=" + rcel.id + "&c=" + (new Date()).getTime() + "&width=" + (window.outerWidth || document.documentElement.clientWidth) + "&referer=" + referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_21e7b2"); rcds.appendChild(rcel);
})();
</script>
	</div>
</section><section class="post-comments" id="comments">
	<div class="wrapper">
		<article class="narrow">
			<h1 class="comment-head">Join The Discussion</h1>
							<div class="fb-comments" data-href="http://dailysignal.com/2017/07/03/im-pediatrician-transgender-ideology-infiltrated-field-produced-large-scale-child-abuse/" data-numposts="5" data-colorscheme="light"></div>
					</article>
	</div>
</section>
	<footer>
		<a href="#" class="button top">Back to Top</a>
		<div class="wrapper">
			<a href="#" class="logo-wrap">
				<img class="logo" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-daily-signal-logo-black.png" alt="The Daily Signal logo" width="318" height="50">
			</a>
			<div class="newsletter-signup">
	<form id="mktoForm_1336"></form>
	<script>MktoForms2.loadForm("//app-ab04.marketo.com", "824-MHT-304", 1336);</script>
</div>			<hr>
			<ul class="featured">
				<li class="title">Featured</li>
				<li><a href="/category/obamacare" title="View all posts in Obamacare" >Obamacare</a> </li><li><a href="/category/religious-liberty" title="View all posts in Religious Liberty" >Religious Liberty</a> </li><li><a href="/category/tax-reform" title="View all posts in Tax Reform" >Tax Reform</a> </li><li><a href="/category/terrorism" title="View all posts in Terrorism" >Terrorism</a> </li><li><a href="/category/ukraine" title="View all posts in Ukraine" >Ukraine</a> </li>				<li><a href="http://dailysignal.com/">Home</a></li>
			</ul>
			<ul class="topics">
				<li class="title">Topics</li>
				<li><a href="/category/topics-economy" title="View all posts in Economy" >Economy</a> </li><li><a href="/category/education" title="View all posts in Education" >Education</a> </li><li><a href="/category/energy" title="View all posts in Energy" >Energy</a> </li><li><a href="/category/topics-health-care" title="View all posts in Health Care" >Health Care</a> </li><li><a href="/category/international" title="View all posts in International" >International</a> </li><li><a href="/category/topics-law" title="View all posts in Law" >Law</a> </li><li><a href="/category/politics-topics" title="View all posts in Politics" >Politics</a> </li><li><a href="/category/security" title="View all posts in Security" >Security</a> </li><li><a href="/category/topics-society" title="View all posts in Society" >Society</a> </li>			</ul>
			<ul class="more-information">
				<li class="title">More Information</li>
								 <li class="authors">
				 	<a href="http://dailysignal.com/authors/" >Authors</a>
				 </li>
								 <li class="daily-signal">
				 	<a href="http://dailysignal.com/daily-signal/" >About The Daily Signal</a>
				 </li>
								 <li class="contact-us">
				 	<a href="http://dailysignal.com/contact-us/" >Contact Us</a>
				 </li>
								 <li class="commenting-policy">
				 	<a href="http://dailysignal.com/commenting-policy/" >Commenting Policy</a>
				 </li>
								 <li class="privacy-policy">
				 	<a href="http://dailysignal.com/privacy-policy/" >Privacy Policy</a>
				 </li>
								 <li class="copyright-information">
				 	<a href="http://dailysignal.com/copyright-information/" >Copyright Information</a>
				 </li>
								 <li class="heritage-foundation">
				 	<a href="http://dailysignal.com/heritage-foundation/" class="external">About The Heritage Foundation</a>
				 </li>
								 <li class="donate">
				 	<a href="http://dailysignal.com/donate/" class="external">Donate</a>
				 </li>
							</ul>
			<ul class="social">
				<li class="title">Connect with us</li>
												<li>
					<a href="http://www.facebook.com/TheDailySignalNews" class="facebook">
						<span class="screen-reader-text">Facebook</span>
					</a>
				</li>
								<li>
					<a href="http://twitter.com/DailySignal" class="twitter">
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li>
								<li>
					<a href="http://www.linkedin.com/company/the-daily-signal" class="linkedin">
						<span class="screen-reader-text">Linkedin</span>
					</a>
				</li>
								<li>
					<a href="http://plus.google.com/+DailySignal" class="google">
						<span class="screen-reader-text">Google+</span>
					</a>
				</li>
									<li>
						<a href="http://www.youtube.com/user/DailySignal" class="youtube">
							<span class="screen-reader-text">YouTube</span>
						</a>
					</li>
								</ul>
			<a href="http://heritage.org" class="heritage-logo">
				<img class="logo" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/images/brand/the-heritage-foundation-logo-blue.png" alt="The Daily Signal logo" width="175" height="50">
			</a>
		</div>
	</footer>
			<div id="facebook_cutoff" datetime="2014-05-26" style="display: none !important"></div>
		<!-- marketo start -->
<script type="text/javascript">
document.write(unescape("%3Cscript src='//munchkin.marketo.net/munchkin.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script>Munchkin.init('824-MHT-304');</script>
<!-- marketo end --><script type='text/javascript'>
/* <![CDATA[ */
var Ajax = {"ajaxurl":"\/wp-content\/plugins\/daily-signal-ajax\/daily-signal-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/scripts.js?ver=0723150151'></script>
<script type='text/javascript' src='http://dailysignal.com//wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	<script type="text/javascript" src="http://dailysignal.com/wp-content/themes/daily-signal/assets/javascript/jquery.track.js"></script>
	<style>
	.newsletter-popup-signup-wrapper{
		display: none;
		position:absolute;
		z-index: 1001;
		background-color: #fff;
		color: #3c3c3c;
		width: 32%;
		min-width: 225px;
	}

	.newsletter-popup-signup-wrapper .popup-close-btn-div{
		text-align: right;
		padding: 5px 5px 0px 0px;
	}

	.newsletter-popup-signup-wrapper .popup-close-btn-div img{
		width: 20px;
	}

	.newsletter-popup-signup{
		width: 94%;
		padding: 10px 20px 20px;
	}

	.newsletter-popup-signup legend{
		margin: 0px 10px 20px 0px;
	}

	.newsletter-popup-signup #copy-p{
		margin: 0px 20px 10px 0px;
		font-size: 14px;
		line-height: 18px;
	}

	.newsletter-popup-signup #copy-list{
		font-size: 14px;
		line-height: 18px;
		list-style: disc;
		margin: 0px 20px 40px 18px;
	}

	.newsletter-popup-signup #latest-updates-label{
		color: #5a5858;
		font-size: 16px;
		margin-bottom: 30px;
	}

	.newsletter-popup-signup input[type=email]{
		width: 67.21875%;
		min-width: 173px;
	}

	.newsletter-popup-signup .button.submit{
		background: #0594cb;
		border-radius: 3px;
		min-width: 67px;
	}

	.newsletter-popup-signup .privacy-link-div{
		width: 67.21875%;
		float: left;
		text-align: right;
	}

	.newsletter-popup-signup .privacy-link-div a{
		color: #0594cb;
		font-size: 12px;
	}

	.clear{
		clear: both;
	}

	.newsletter-popup-signup-wrapper #success{
		position: static;
		margin: 10px 0px;
		float: left;
	}

	#tds-popup-overlay{
		display: none;
		position: absolute;
		top: 0px;
		left: 0px;
		z-index: 1000;
		background-color: #000;
		opacity: 0.3;
	}
	
	.mktoForm {
		width: 300px !important;
	}
	
	.mktoForm input[type=text]{
			width: 150px !important;
		}
	
	@media (max-width: 1219px){
		.mktoForm .mktoFieldWrap{
			width: 200px;
		}
		
		.mktoForm span{
			margin-left: 0px !important;
		}
		
		.mktoForm .mktoButtonWrap.mktoGlow .mktoButton{
			margin-left: 10px;
		}
	}
	
	@media (max-width: 480px){
		.mktoForm input[type=text]{
			width: 130px !important;
		}
	}

</style>
<script src="//app-ab04.marketo.com/js/forms2/js/forms2.js"></script>
<div id="tds-popup-overlay"></div>
<div id="tds-reg-popup" class="newsletter-popup-signup-wrapper">
	<div class="popup-close-btn-div">
		<a href="#">
			<img src="/wp-content/themes/daily-signal/assets/images/icons/close-x.png"/>
		</a>
	</div>
	<div class="clear"></div>
	<div class="newsletter-popup-signup">
		<legend>Get Free Alerts from The Daily Signal</legend>
		<p id="copy-p">
			Join the millions of people who benefit from The Daily Signal’s fair, accurate, trustworthy reporting with direct access to:
		</p>
		<ul id="copy-list">
			<li>
				Intelligence from inside Washington
			</li>
			<li>
				Deep policy understanding from over 100 experts
			</li>
		</ul>
		<form id="mktoForm_1106"></form>
		<div class="privacy-link-div">
			<a href="/privacy-policy">Your privacy is important to us</a>
		</div>
	</div>
</div>
<script>MktoForms2.loadForm( "//app-ab04.marketo.com", "824-MHT-304", 1106 );</script>
<script>
	mboxCreate( 'dailysignal_drudge_signup' );
</script>	<style>
	#newsletter-inline-signup-form {
		border: solid 1px #ccc;
		box-sizing: border-box;
		display: none;
		float: none;
		margin-bottom: 20px;
		padding: 20px;
		line-height: 1.4;
	}

	#newsletter-inline-signup-form p {
		font-family: "Oswald", sans-serif;
		font-size: 1.125rem;
		margin: 0 0 10px;
		width: 100%;
	}

	#newsletter-inline-signup-form p strong {
		display: block;
		font-family: "Oswald", sans-serif;
	}

	@media only screen and (min-width: 940px) {
		#newsletter-inline-signup-form {
			width: 65.625%;
		}
	}
</style>
<form id="newsletter-inline-signup-form" class="newsletter-signup" method="post" action="http://www.paramountcommunication.com/integrate/preferences/">
	<fieldset>
		<p><strong>Don’t have time to read the Washington Post or New York Times?</strong> Then get The Morning Bell, an early morning edition of the day’s most important political news, conservative commentary and original reporting from a team committed to following the truth no matter where it leads.</p>
		<label for="newsletter-signup-5965b46e21f0e" class="hidden">Email address</label>
		<input type="email" id="newsletter-signup-5965b46e21f0e" name="email" placeholder="Enter email address" required>
		<input name="SubmitBullsEye" value="Sign up" type="submit" class="button submit">
		<input type="hidden" name="grp[]" value="1121082">
		<input type="hidden" name="hashid" value="9812d71b7b3425fe8ddc7a3cd5405fee">
		<input type="hidden" name="action" value="update_sub">
		<input type="hidden" name="grpreplace" value="0"> 
		<input type="hidden" name="custVal207062" value="Daily Signal Signup">
				<input type="hidden" name="custVal196350" value="http://dailysignal.com">
		<input type="hidden" name="redirect_url" value="http://dailysignal.com#email-signup">	
	</fieldset>
</form>	<style>
	.newsletter-delayed-signup-wrapper {
		display: none;
		position:absolute;
		z-index: 1001;
		background-color: #fff;
		color: #3c3c3c;
		width: 40%;
		min-width: 225px;
	}

	.newsletter-delayed-signup-wrapper .popup-close-btn-div {
		text-align: right;
		padding: 5px 5px 0px 0px;
	}

	.newsletter-delayed-signup-wrapper .popup-close-btn-div img {
		width: 20px;
	}

	.newsletter-delayed-signup {
		width: 94%;
		padding: 10px 20px 20px;
	}

	#newsletter-delayed-signup-form {
		margin-bottom: 30px;
	}

	.newsletter-delayed-signup p {
		font-family: "Oswald", sans-serif;
		line-height: 1.4;
		font-size: 1.125rem;
		margin: 0px 10px 20px 0px;
		width: 100%;
	}

	.newsletter-delayed-signup p strong {
		display: block;
		font-family: "Oswald", sans-serif;
	}

	.newsletter-delayed-signup #copy-p {
		margin: 0px 20px 10px 0px;
		font-size: 14px;
		line-height: 18px;
	}

	.newsletter-delayed-signup #copy-list {
		font-size: 14px;
		line-height: 18px;
		list-style: disc;
		margin: 0px 20px 40px 18px;
	}

	.newsletter-delayed-signup #latest-updates-label {
		color: #5a5858;
		font-size: 16px;
		margin-bottom: 30px;
	}

	.newsletter-delayed-signup input[type=email] {
		width: 67.21875%;
		min-width: 173px;
	}

	.newsletter-delayed-signup .button.submit {

	}

	.newsletter-delayed-signup .privacy-link-div {
		width: 67.21875%;
		float: left;
		text-align: right;
	}

	.newsletter-delayed-signup .privacy-link-div a {
		color: #0594cb;
		font-size: 12px;
	}

	.clear{
		clear: both;
	}

	.newsletter-delayed-signup-wrapper #success {
		position: static;
		margin: 10px 0px;
		float: left;
	}

	#tds-delayed-popup-overlay {
		display: none;
		position: absolute;
		top: 0px;
		left: 0px;
		z-index: 1000;
		background-color: #000;
		opacity: 0.3;
	}

	.delayed-sub-text-p {
		margin-bottom: 20px;
	}
</style>
<div id="tds-delayed-popup-overlay"></div>
<div id="tds-del-popup" class="newsletter-delayed-signup-wrapper">
	<div class="popup-close-btn-div">
		<a href="#">
			<img src="/wp-content/themes/daily-signal/assets/images/icons/close-x.png"/>
		</a>
	</div>
	<div class="clear"></div>
	<div class="newsletter-delayed-signup">
		<form id="newsletter-delayed-signup-form" class="newsletter-signup" method="post" action="http://www.paramountcommunication.com/integrate/preferences/">
			<fieldset>
				<p><strong>Ever feel like the only difference between the New York Times and Washington Post is the name?</strong> We do. Try the Morning Bell and get the day’s most important news and commentary from a team committed to the truth in formats that respect your time…and your intelligence.</p>
				<p class="delayed-sub-text-p">
					<!-- Lorem Ipsum dolor sit arnet, consectetur adipiscing elit. Integer posuere erat a ante venenatis dapibus posuere velit aliquet. Etiam porta sem malesuada magna mollis euismod. -->
				</p>
				<label for="newsletter-signup-5965b46e21fa3" class="hidden">Email address</label>
				<input type="email" id="newsletter-signup-5965b46e21fa3" name="email" placeholder="Enter email address" required>
				<input name="SubmitBullsEye" value="Sign up" type="submit" class="button submit">
				<input type="hidden" name="grp[]" value="1121082">
				<input type="hidden" name="hashid" value="9812d71b7b3425fe8ddc7a3cd5405fee">
				<input type="hidden" name="action" value="update_sub">
				<input type="hidden" name="grpreplace" value="0"> 
				<input type="hidden" name="custVal207062" value="Daily Signal Signup">
								<input type="hidden" name="custVal196350" value="http://dailysignal.com">
				<input type="hidden" name="redirect_url" value="http://dailysignal.com#email-signup">	
			</fieldset>
		</form>
	</div>
</div>
	<script type="text/javascript">
		if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) {
		  var viewportmeta = document.querySelector('meta[name="viewport"]');
		  if (viewportmeta) {
		      viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0';
		      document.body.addEventListener('gesturestart', function () {
		          viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1.6';
		      }, false);
		  }
		}
	</script>
﻿<script type="text/javascript">
  var _sf_async_config = { uid: 2019, domain: 'dailysignal.com'};
  _sf_async_config.useCanonical = true;
	
		
			
		var a = 'Michelle Cretella';
		a = a.replace(/\s*,\s*/g, ',').replace(/\s*,\s*$/, '');
		_sf_async_config.authors = a;
				
		var s = 'Society,';
		s = s.replace(/\s*,\s*/g, ',').replace(/\s*,\s*$/, '');
		_sf_async_config.sections = s;
			
	
  (function() {
  function loadChartbeat() {
  window._sf_endpt = (new Date()).getTime();
  var e = document.createElement('script');
  e.setAttribute('language', 'javascript');
  e.setAttribute('type', 'text/javascript');
  e.setAttribute('src',
  (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
  "js/chartbeat_video.js");
  document.body.appendChild(e);
  };

  // Tell Chartbeat to autodetect the YouTube iframes
  var _cbv = window._cbv || (window._cbv = []);
  _cbv.push(['autoDetectYouTubeIframes']);

  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();  
</script><script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 975702554;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/975702554/?value=0&guid=ON&script=0"/>
</div>
</noscript>
	<!-- Resonate -->
	<script type='text/javascript' src='//ad.doubleclick.net/N6673/adj/resn.pixel;alias=thef0514a0;sz=1x1;ord=1?'></script>
	<!-- End of Resonate -->

	<!-- RTP tag -->
	<script type="text/javascript">
	(function(c,h,a,f,i){c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments);};c[a].a=i;var g=h.createElement('script');g.async=true;g.type='text/javascript';g.src=f+'?rh='+c.location.hostname+'&aid='+i;var b=h.getElementsByTagName('script')[0];b.parentNode.insertBefore(g, b);
	})(window, document, 'rtp', '//sjrtp1.marketo.com/rtp-api/v1/rtp.js', 'dailysignal');
	rtp('send', 'view');
	rtp('get', 'campaign', true);
	</script>
	<!-- End of RTP tag -->
	<!-- Quantcast Tag -->
	<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-NVMC2MhvzR50Y"
	});
	</script>

	<!-- Google Analytics Listeners -->
	<script type="text/javascript">
		$('.ga-event').track();

		$.fn.track.trigger({
			'eventCategory':  'RTP-Campaigns-Custom',
			'eventAction':    'Impression',
			'eventLabel':     '',
			'nonInteraction': true
		});

		var gaRtp = document.getElementById('rtp-campaign');
		if (gaRtp) {
			gaRtp.addEventListener('click', function() {
				$.fn.track.trigger({
					'eventCategory':  'RTP-Campaigns-Custom',
					'eventAction':    'Click'
				});
			});
		}
	</script>
	<!-- Google Optimize snippet -->
	<script>
		try {
			__gaTracker('require', 'GTM-PXCZTKP');
		}
		catch(err) {}
	</script>

	<noscript>
	<div style="display:none;">
	<img src="//pixel.quantserve.com/pixel/p-NVMC2MhvzR50Y.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
	</noscript>
	<!-- End Quantcast tag -->
	<!-- MARKETO POP-UP STYLE -->
	<style>
	.insightera .mktoClear {
	    display: none;
	}

	.insightera .mktoForm .mktoFormRow {
	    clear: both;
	}
	.insightera .mktoForm .mktoFormRow {
	    display: inline-block;
		height:60px;
	}
	.insightera .mktoButtonRow {
	    display: inline-block !important;
	    position: absolute !important;
	    float: right !important;
	    height:60px;

	}


	.insightera .mktoButton {
	    min-width: 100px !important;
	    max-width: 150px !important;
	        position: absolute!important;
    bottom: 1px!important;
    left: 15px!important;
    box-shadow:none!important;
    padding: 7px !important;
    background:#E87C36 !important;
    background-image: none!important;
	}

.insightera .mktoButton:hover {background-color: #d36218 !important;border: 0px;}

	.insightera .mktoLabel {
    display: block !important;
}


	</style>
	<!-- MARKETO POP-UP STYLE -->

	<!-- Update by COD Aug 15, 2015 09:30 -->

		<img src="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0013000000R6OopAAF&opptykey=THEF0617C&evkey=100200826&evtype=custom" width=1 height=1 border=0>
	</body>
</html>
